<!DOCTYPE html>
<html>
<head>
    
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" id="halabedi-css" href="https://halabedi.eus/wp-content/themes/halabedi/style.css?ver=5.0.3" type="text/css" media="all">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://halabedi.eus/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#039;Caso Altsasu&#039; y la sentencia del &#039;procés&#039; - Halabedi</title>
	<!-- Aviso solo para el Administrador: esta página no muestra una meta description porque no la tiene. Haz una de estas dos cosas: escribe una específicamente para esta página o ve al menú [SEO - Apariencia en el buscador] y configura una plantilla. -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://halabedi.eus/tren-mozketa-deklarazioak/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#039;Caso Altsasu&#039; y la sentencia del &#039;procés&#039; - Halabedi" />
	<meta property="og:description" content="En octubre de 2019 la Ertzaintza detuvo a 21 jóvenes tras una manifestación de Ernai para denunciar las sentencias contra los jóvenes de Altsasu y del &quot;procés&quot;. Un juzgado de Gasteiz ha llamado a declarar a todas las mayores de edad después de que la Ertzaintza haya presentado nuevas imágenes como prueba." />
	<meta property="og:url" content="https://halabedi.eus/tren-mozketa-deklarazioak/" />
	<meta property="og:site_name" content="Halabedi" />
	<meta property="article:publisher" content="https://www.facebook.com/HalaBedi/" />
	<meta property="article:published_time" content="2021-02-07T23:40:04+00:00" />
	<meta property="article:modified_time" content="2021-02-08T05:54:42+00:00" />
	<meta property="og:image" content="https://halabedi.eus/wp-content/uploads/2021/02/9.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Erredakzioa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://halabedi.eus/#organization","name":"Hala Bedi Irratia","url":"https://halabedi.eus/","sameAs":["https://www.facebook.com/HalaBedi/"],"logo":{"@type":"ImageObject","@id":"https://halabedi.eus/#logo","inLanguage":"es","url":"https://halabedi.eus/wp-content/uploads/2018/06/hb-logoa.jpg","width":474,"height":474,"caption":"Hala Bedi Irratia"},"image":{"@id":"https://halabedi.eus/#logo"}},{"@type":"WebSite","@id":"https://halabedi.eus/#website","url":"https://halabedi.eus/","name":"Halabedi","description":"Uhinak Astintzen Jarraitzen Dugu","publisher":{"@id":"https://halabedi.eus/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://halabedi.eus/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#primaryimage","inLanguage":"es","url":"https://halabedi.eus/wp-content/uploads/2021/02/9.jpg","width":1200,"height":800,"caption":"La Ertzaintza carg\u00f3 en mitad de las v\u00edas del tren y detuvo a 21 personas, muchas de ellas menores."},{"@type":"WebPage","@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#webpage","url":"https://halabedi.eus/tren-mozketa-deklarazioak/","name":"Llaman a declarar a 15 j\u00f3venes por el corte de v\u00edas de tren que denunci\u00f3 la sentencia del 'Caso Altsasu' y la sentencia del 'proc\u00e9s' - Halabedi","isPartOf":{"@id":"https://halabedi.eus/#website"},"primaryImageOfPage":{"@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#primaryimage"},"datePublished":"2021-02-07T23:40:04+00:00","dateModified":"2021-02-08T05:54:42+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://halabedi.eus/tren-mozketa-deklarazioak/"]}]},{"@type":"Article","@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#article","isPartOf":{"@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#webpage"},"author":{"@id":"https://halabedi.eus/#/schema/person/d65187b109e5b1cc1fa685cae2d59eca"},"headline":"Llaman a declarar a 15 j\u00f3venes por el corte de v\u00edas de tren que denunci\u00f3 la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;proc\u00e9s&#8217;","datePublished":"2021-02-07T23:40:04+00:00","dateModified":"2021-02-08T05:54:42+00:00","mainEntityOfPage":{"@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#webpage"},"commentCount":0,"publisher":{"@id":"https://halabedi.eus/#organization"},"image":{"@id":"https://halabedi.eus/tren-mozketa-deklarazioak/#primaryimage"},"articleSection":"Prensa","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://halabedi.eus/tren-mozketa-deklarazioak/#respond"]}]},{"@type":"Person","@id":"https://halabedi.eus/#/schema/person/d65187b109e5b1cc1fa685cae2d59eca","name":"Erredakzioa","image":{"@type":"ImageObject","@id":"https://halabedi.eus/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ba89134a770e31141f51c90eede15b7f?s=96&d=mm&r=g","caption":"Erredakzioa"},"sameAs":["https://www.halabedi.eus"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Halabedi &raquo; Feed" href="https://halabedi.eus/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halabedi &raquo; Feed de los comentarios" href="https://halabedi.eus/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halabedi &raquo; Comentario Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217; del feed" href="https://halabedi.eus/es/tren-mozketa-deklarazioak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/halabedi.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rfl-front-css-css'  href='https://halabedi.eus/wp-content/plugins/simple-raffles/css/rfl-front.css?ver=5.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='cf7rt-front-style-css'  href='https://halabedi.eus/wp-content/plugins/rich-text-editor-contact-form7/css/cf7rt-front.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://halabedi.eus/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://halabedi.eus/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://halabedi.eus/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://halabedi.eus/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://halabedi.eus/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='DOPBSP-css-dopselect-css'  href='https://halabedi.eus/wp-content/plugins/dopbsp/libraries/css/jquery.dop.Select.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://halabedi.eus/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://halabedi.eus/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://halabedi.eus/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-fontawesome-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/fontawesome/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-animate-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/animate.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullwidthAudioPlayer-css'  href='https://halabedi.eus/wp-content/themes/halabedi/radio/fwap/css/jquery.fullwidthaudioplayer.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-datepicker-css'  href='https://halabedi.eus/wp-content/themes/halabedi/framework/admin/css/datepicker.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/bootstrap/bootstrap.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-fullcalendar-css'  href='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/core/main.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-fullcalendar-list-css'  href='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/list/main.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-fullcalendar-daygrid-css'  href='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/daygrid/main.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-owl-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://halabedi.eus/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://halabedi.eus/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://halabedi.eus/wp-content/plugins/mtcaptcha/style.css?v=2.9&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://halabedi.eus/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.14' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var iva_panel = [];
iva_panel = {"ajaxurl":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php","ajaxify":"enable","home_url":"https:\/\/halabedi.eus\/es"};
var hb_panel = {"SiteUrl":"https:\/\/halabedi.eus\/wp-content\/themes\/halabedi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/libraries/js/dop-prototypes.js?ver=5.6.1' id='DOP-js-prototypes-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/jquery.dop.frontend.BSPSearchWidget.js?ver=5.6.1' id='DOPBSP-js-frontend-search-widget-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/tinymce/tinymce.min.js?ver=5.6.1' id='tinymce-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/framework/shortcode/calendar.js?ver=5.6.1' id='hb-calendar-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/moment/moment-with-locales.min.js?ver=5.6.1' id='hb-moment-with-locales-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/moment/moment-timezone-with-data.min.js?ver=5.6.1' id='hb-moment-timezone-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/core/main.js?ver=5.6.1' id='hb-fullcalendar-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/daygrid/main.js?ver=5.6.1' id='hb-daygrid-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/list/main.js?ver=5.6.1' id='hb-list-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/timegrid/main.js?ver=5.6.1' id='hb-timegrid-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/core/locales/eu.js?ver=5.6.1' id='hb-fullcalendar-locale-js'></script>
<script type='text/javascript' id='mt_captcha_captcha_main-js-after'>
var mtcaptchaConfig ={"sitekey":"MTPublic-J2cQk2cfi","autoFormValidate":true,"render":"explicit","renderQueue":[],"theme":"standard","widgetSize":"standard","lang":"eu"}
</script>
<link rel="https://api.w.org/" href="https://halabedi.eus/es/wp-json/" /><link rel="alternate" type="application/json" href="https://halabedi.eus/es/wp-json/wp/v2/posts/111328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://halabedi.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://halabedi.eus/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://halabedi.eus/es/?p=111328' />
<link rel="alternate" type="application/json+oembed" href="https://halabedi.eus/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhalabedi.eus%2Fes%2Ftren-mozketa-deklarazioak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://halabedi.eus/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhalabedi.eus%2Fes%2Ftren-mozketa-deklarazioak%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_eu {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/eu_ES.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_ca {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/catala.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}
</style>
<link hreflang="eu" href="https://halabedi.eus/eu/tren-mozketa-deklarazioak/" rel="alternate" />
<link hreflang="en" href="https://halabedi.eus/en/tren-mozketa-deklarazioak/" rel="alternate" />
<link hreflang="es" href="https://halabedi.eus/es/tren-mozketa-deklarazioak/" rel="alternate" />
<link hreflang="x-default" href="https://halabedi.eus/tren-mozketa-deklarazioak/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.5.2" />

<!-- Google Fonts -->
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,500,700%7C" rel="stylesheet" type="text/css" />

<meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:description" content="Era octubre de 2019 cuando la organización juvenil de la Izquierda Abertzale, Ernai, convocaba sendos paros en todo Hego Euskal Herria para denunciar las sentencias&hellip;" /><meta name="twitter:description" content="Era octubre de 2019 cuando la organización juvenil de la Izquierda Abertzale, Ernai, convocaba sendos paros en todo Hego Euskal Herria para denunciar las sentencias&hellip;" /><meta name="twitter:card" content="summary_large_image"><meta property="og:url" content="https://halabedi.eus/es/tren-mozketa-deklarazioak/" /><meta property="og:site_name" content="Halabedi" /><meta name="twitter:site" content="https://halabedi.eus/es/tren-mozketa-deklarazioak/" /><meta name="twitter:creator" content="Halabedi - Erredakzioa" /><meta property="og:title" content="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217; | Halabedi" /><meta name="twitter:title" content="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217; | Halabedi" /><meta property="og:image" content="https://halabedi.eus/wp-content/uploads/2021/02/9-1024x683.jpg" /><meta name="twitter:image" content="https://halabedi.eus/wp-content/uploads/2021/02/9-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta property="og:image:type" content="image/jpeg">                <script type="text/javascript">
                    (function(){var mt_captcha_service = document.createElement('script');mt_captcha_service.async = true;mt_captcha_service.src = 'https://service.mtcaptcha.com/mtcv1/client/mtcaptcha.min.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mt_captcha_service);
                var mt_captcha_service2 = document.createElement('script');mt_captcha_service2.async = true;mt_captcha_service2.src = 'https://service.mtcaptcha.com/mtcv1/client/mtcaptcha2.min.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mt_captcha_service2);
                }) ();
                </script><style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style><style type="text/css" media="screen">

body,
.iva_page_bg { background-color:#999999; }
body {     }
.bodyoverlay { background-image:url(https://halabedi.eus/wp-content/themes/halabedi/images/patterns/pattern8.png); }

#main {  }
h1, h2, h3, h4, h5, h6, .countdown-amount { font-family:Roboto Slab; }
body { font-family:Noto Serif; }

#header, #header-s2, #header-s3 {  }
.flex-title h5 { font-family:Roboto; }
#featured_slider {  }
.homepage_teaser,.frontpage_teaser {
		}


#subheader .page-title { color:#ffffff; }
.primarymenu {  }

h1#site-title a{      }
h2#site-description {      }
.logo {   }
#sticky {  }
#hb_menu a {     font-family:Roboto Slab; }
#hb_menu li:hover,
#hb_menu li.sfHover {  }

#hb_menu li:hover > a,
#hb_menu li.sfHover > a,
#hb_menu a:focus,
#hb_menu a:hover,
#hb_menu a:active {
	}

#hb_menu ul {  }
#hb_menu ul a {  }

#hb_menu li li:hover, #hb_menu li li.sfHover,
#hb_menu li li a:focus, #hb_menu li li a:hover, #hb_menu li li a:active {
		}

#hb_menu ul li {  }

#hb_menu li.current-cat > a,
#hb_menu li.current_page_item > a,
#hb_menu li.current-page-ancestor > a {  }

h1 {      }
h2 {      }
h3 {      }
h4 {      }
h5 {      }
h6 {      }
.header-area {	 }
.widget-title {      }
#footer .widget-title {      }

#subheader a { color:#f7f7f7; }
#subheader a:hover { color:#f7f7f7; }

#footer { background-color:#0a0a0a;      }
.copyright {      }
.copyright a { color:#f7f7f7; }

#footer .widget-title {  }
.breadcrumbs {  }
#footer a { color:#f7f7f7; }
#footer a:hover { color:#f7f7f7; }

.quickaccess li a  {  }
.quickaccess li a:hover  {  }
.iva-music-bar { background-color: #333333; }
.iva_ribbon_body { fill:#c99714}

/* Audio Player Dark Skin */

/*.jp-interface, .jp-close-btn, .fap-wrapper, .fap-current-cover { background-color:#333333 !important;border-color:#8224e3 !important;}
.fap-main,
.jp-title, .jp-desc, .jp-audio, .jp-radio, .fap-current-title { color:#ffffff !important; }
*/

.jp-radio .jp-time-holder:after, .jp-radio .jp-volume-bar:before,
.fap-volume-indicator, .fap-progress-bar { border-color:#8224e3 !important; }

.jp-radio .jp-volume-bar-value, .fap-volume-indicator, .fap-progress-bar { background-color:#ffad01 !important;}

.fap-wrapper-switcher,
.fap-current-meta, .fap-current-meta a, .fap-current-meta a:visited {  }
/*.fap-toggle { background-color:#333333 !important;border-color:#8224e3 !important; }*/

.admin-bar.jp-radio-top .jp-radio{ top:32px;}
.jp-radio-top .jp-radio{ top:0;}
.jp-radio-top .jp-close-btn { top:50px;}
.flex-caption {  }
.flex-title h5,
.flex-title h6 {  }
</style>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.halabedi.eus/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.halabedi.eus/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->

</head>

<body class="post-template-default single single-post postid-111328 single-format-standard do-etfw rightsidebar  stretched">
<div class="iva_page_loader"></div><div class="layoutoption" id="boxed">

<div class="bodyoverlay"></div>


<div id="wrapper">

	<div class="topbar has-announce">
	<div class="inner">
		<div class="topbar_left">
			<div class="menu-goiko-menua-container"><ul id="menu-goiko-menua" class="sf-menu sf-js-enabled"><li id="menu-item-86505" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-86505"><a href="https://halabedi.eus/es/informazioa/">QUIENES SOMOS</a></li>
<li id="menu-item-86194" class="d-none d-sm-block menu-item menu-item-type-custom menu-item-object-custom menu-item-86194"><a target="_blank" rel="noopener" href="https://latiendacomprometida.com/12_hala-bedi">TIENDA</a></li>
<li id="menu-item-98723" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-98723"><a href="https://halabedi.eus/es/taberna/">TABERNA</a></li>
<li id="menu-item-87418" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-87418"><a href="https://halabedi.eus/es/kontaktua/">CONTACTO</a></li>
<li id="menu-item-86197" class="d-none d-sm-block menu-item menu-item-type-custom menu-item-object-custom menu-item-86197"><a href="/es/wp-admin">ACCESO</a></li>
<li id="menu-item-103501" class="announce mr-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-103501"><a href="https://halabedi.eus/es/halabelarriak/">Hazte socia!</a></li>
<li id="menu-item-103507" class="announce ml-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-103507"><a href="/es/ekarpenak/">Haz una aportación!</a></li>
</ul></div>		</div>
		<div class="topbar_right">
                        <!--div id="announce" style="float: left;position: absolute;"-->
                        <!--div id="announce">
                                                    </div-->
			<div id="social-icons">
				<ul class="hbsocials black"><li class="facebook"><a href="https://www.facebook.com/HalaBedi/" target="_blank"><i class="fab fa-facebook fa-lg" title="Facebook"></i></a></li><li class="twitter"><a href="https://www.twitter.com/HalaBedi/" target="_blank"><i class="fab fa-twitter fa-lg" title="Twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/Halabideo" target="_blank"><i class="fab fa-youtube fa-lg" title="Youtube"></i></a></li><li class="instagram"><a href="https://www.instagram.com/hala.bedi" target="_blank"><i class="fab fa-instagram fa-lg" title="Instagram"></i></a></li></ul>			</div>
                        <div class="languageswitcher">
                            <style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-custom qtranxs_language_chooser" id="qtranslate--1-chooser">
<li class="language-chooser-item language-chooser-item-eu"><a href="https://halabedi.eus/eu/tren-mozketa-deklarazioak/" title="Euskera (eu)">eu</a></li>
<li class="language-chooser-item language-chooser-item-en"><a href="https://halabedi.eus/en/tren-mozketa-deklarazioak/" title="English (en)">en</a></li>
<li class="language-chooser-item language-chooser-item-es active"><a href="https://halabedi.eus/es/tren-mozketa-deklarazioak/" title="Castellano (es)">es</a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>                        </div>
		</div>
	</div><!-- /inner -->
</div><!-- /topbar -->
<div class="clear"></div>
<header class="header-sticky clearfix">
    <div id="header" class="header clearfix">
            <div class="header-area">

                    <div class="logo">
                    				<a href="https://halabedi.eus/es/" title="Halabedi">
					<img  src="https://halabedi.eus/wp-content/uploads/2020/06/hb_logo_2020.png" alt="Halabedi" />
				</a>
			                    </div>

                    <div class="primarymenu menuwrap">
                            <ul id="hb_menu" class="sf-menu"><li id="menu-item-86186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://halabedi.eus/es/"><i class=></i>NOTICIAS</a></li>
<li id="menu-item-86192" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion"><a href="https://halabedi.eus/es/iritziak/"><i class=></i>OPINIÓN</a></li>
<li id="menu-item-87248" class="menu-item menu-item-type-post_type_archive menu-item-object-video"><a href="https://halabedi.eus/es/bideoak/"><i class=></i>HALA BIDEO</a></li>
<li id="menu-item-86279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/agenda/"><i class=></i>AGENDA</a></li>
<li id="menu-item-86187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><i class=></i>PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-1087194" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-2089194" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/alaibedi/"><i class=menu-item></i>Alai bedi</a></li>
		<li id="menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bertxoko/"><i class=menu-item></i>Bertxoko</a></li>
		<li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/erraietatik/"><i class=menu-item></i>Erraietatik</a></li>
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/euskaldun/"><i class=menu-item></i>Euskalduntxarrak</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kakatzarra/"><i class=menu-item></i>Kakatzarra</a></li>
		<li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kasakatxan/"><i class=menu-item></i>Kasakatxan</a></li>
		<li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laboratorio/"><i class=menu-item></i>Laboratorio Plat de cine</a></li>
		<li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pixel/"><i class=menu-item></i>Píxel</a></li>
		<li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/poeta/"><i class=menu-item></i>Poeta madarikatuak</a></li>
		<li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/tropadobreoghan/"><i class=menu-item></i>Tropa de Breoghan</a></li>
	</ul>
</li>
	<li id="menu-item-1087195" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Magazines</a>
	<ul class="sub-menu">
		<li id="menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hizpidea/"><i class=menu-item></i>Hizpidea</a></li>
		<li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kantoia/"><i class=menu-item></i>Kantoia</a></li>
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sueltalaolla/"><i class=menu-item></i>Suelta la olla</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zebrabidea/"><i class=menu-item></i>Zebrabidea</a></li>
	</ul>
</li>
	<li id="menu-item-1087196" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Música</a>
	<ul class="sub-menu">
		<li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pulgadas/"><i class=menu-item></i>12 pulgada</a></li>
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/arimabeltza/"><i class=menu-item></i>Arima Beltza</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/basati/"><i class=menu-item></i>Basati Irratsaioa</a></li>
		<li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bluecafe/"><i class=menu-item></i>Blue cafe</a></li>
		<li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/desdeelabismo/"><i class=menu-item></i>Desde el Abismo</a></li>
		<li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/ehtxo/"><i class=menu-item></i>Eh txo!</a></li>
		<li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sonotone/"><i class=menu-item></i>El Sonotone</a></li>
		<li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/errotaberri/"><i class=menu-item></i>Erro ta berri</a></li>
		<li id="menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/etxeanjaus/"><i class=menu-item></i>Etxean Jaus</a></li>
		<li id="menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/habelas/"><i class=menu-item></i>Habelas Hainas</a></li>
		<li id="menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hirukortxea/"><i class=menu-item></i>Hiru kortxea</a></li>
		<li id="menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/klask/"><i class=menu-item></i>Klask!</a></li>
		<li id="menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kontrapas/"><i class=menu-item></i>Kontrapas</a></li>
		<li id="menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/labolaloca/"><i class=menu-item></i>La Bola Loca</a></li>
		<li id="menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lacalle/"><i class=menu-item></i>La Calle Del Ritmo</a></li>
		<li id="menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laconquistadelpunk/"><i class=menu-item></i>La conquista del Punk</a></li>
		<li id="menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaketa/"><i class=menu-item></i>La Maketa</a></li>
		<li id="menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaleta/"><i class=menu-item></i>La Malet (A) fonica</a></li>
		<li id="menu-item-2089214" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/latangueria/"><i class=menu-item></i>La tanguería</a></li>
		<li id="menu-item-2089215" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nofunk/"><i class=menu-item></i>No funk</a></li>
		<li id="menu-item-2089216" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nohaypasado/"><i class=menu-item></i>No hay pasado</a></li>
		<li id="menu-item-2089217" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/traumreise/"><i class=menu-item></i>Traumreise</a></li>
		<li id="menu-item-2089218" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/experimental/"><i class=menu-item></i>Xperimental Sound System</a></li>
		<li id="menu-item-2089219" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zuriabeltzez/"><i class=menu-item></i>Zuria Beltzez</a></li>
	</ul>
</li>
	<li id="menu-item-1087197" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Sociales</a>
	<ul class="sub-menu">
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/adesalambrar/"><i class=menu-item></i>A desalambrar</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/atodogas/"><i class=menu-item></i>A todo gas</a></li>
		<li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/puente/"><i class=menu-item></i>El puente de Mostar</a></li>
		<li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/excavar/"><i class=menu-item></i>Excavar en tiempos revueltos</a></li>
		<li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/filosofia/"><i class=menu-item></i>Filosofía para Mentes Inquietas</a></li>
		<li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/gazte/"><i class=menu-item></i>Gazte Bulkadak</a></li>
		<li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/holalatinoamerica/"><i class=menu-item></i>Hola Latinoamérica</a></li>
		<li id="menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/joanzikutara/"><i class=menu-item></i>Joan Zikutara</a></li>
		<li id="menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lapila/"><i class=menu-item></i>La pila</a></li>
		<li id="menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/telarana/"><i class=menu-item></i>La Telaraña</a></li>
		<li id="menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/masasfalto/"><i class=menu-item></i>Mas Asfalto</a></li>
		<li id="menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/onosera/"><i class=menu-item></i>O no será-Edo ez da izango</a></li>
		<li id="menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/piuke/"><i class=menu-item></i>Piuke Ausart</a></li>
		<li id="menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/uhintifada/"><i class=menu-item></i>Uhintifada</a></li>
		<li id="menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/whatthebasque/"><i class=menu-item></i>What the basque</a></li>
		<li id="menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/katutaxepia/"><i class=menu-item></i>Κάτω τα χέρια</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                            <a href="#" class="iva-mobile-dropdown"><span></span><span></span><span></span><span></span></a>
                    </div>
            </div>
            <!-- /inner-->
            <div class="iva-mobile-menu"><ul id="menu-menu-orokorra" class="iva_mmenu"><li id="mobile-menu-item-86186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://halabedi.eus/es/">NOTICIAS</a></li>
<li id="mobile-menu-item-86192" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion"><a href="https://halabedi.eus/es/iritziak/">OPINIÓN</a></li>
<li id="mobile-menu-item-87248" class="menu-item menu-item-type-post_type_archive menu-item-object-video"><a href="https://halabedi.eus/es/bideoak/">HALA BIDEO</a></li>
<li id="mobile-menu-item-86279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/agenda/">AGENDA</a></li>
<li id="mobile-menu-item-86187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">PROGRAMACIÓN<span class="iva-children-indenter"><i class="fa fa-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="mobile-menu-item-1087194" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Cultura<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089194" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/alaibedi/"><i class="iva_menuicon fa menu-item fa-lg"></i>Alai bedi</a></li>
		<li id="mobile-menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bertxoko/"><i class="iva_menuicon fa menu-item fa-lg"></i>Bertxoko</a></li>
		<li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/erraietatik/"><i class="iva_menuicon fa menu-item fa-lg"></i>Erraietatik</a></li>
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/euskaldun/"><i class="iva_menuicon fa menu-item fa-lg"></i>Euskalduntxarrak</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kakatzarra/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kakatzarra</a></li>
		<li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kasakatxan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kasakatxan</a></li>
		<li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laboratorio/"><i class="iva_menuicon fa menu-item fa-lg"></i>Laboratorio Plat de cine</a></li>
		<li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pixel/"><i class="iva_menuicon fa menu-item fa-lg"></i>Píxel</a></li>
		<li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/poeta/"><i class="iva_menuicon fa menu-item fa-lg"></i>Poeta madarikatuak</a></li>
		<li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/tropadobreoghan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Tropa de Breoghan</a></li>
	</ul>
</li>
	<li id="mobile-menu-item-1087195" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Magazines<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hizpidea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hizpidea</a></li>
		<li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kantoia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kantoia</a></li>
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sueltalaolla/"><i class="iva_menuicon fa menu-item fa-lg"></i>Suelta la olla</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zebrabidea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Zebrabidea</a></li>
	</ul>
</li>
	<li id="mobile-menu-item-1087196" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Música<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pulgadas/"><i class="iva_menuicon fa menu-item fa-lg"></i>12 pulgada</a></li>
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/arimabeltza/"><i class="iva_menuicon fa menu-item fa-lg"></i>Arima Beltza</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/basati/"><i class="iva_menuicon fa menu-item fa-lg"></i>Basati Irratsaioa</a></li>
		<li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bluecafe/"><i class="iva_menuicon fa menu-item fa-lg"></i>Blue cafe</a></li>
		<li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/desdeelabismo/"><i class="iva_menuicon fa menu-item fa-lg"></i>Desde el Abismo</a></li>
		<li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/ehtxo/"><i class="iva_menuicon fa menu-item fa-lg"></i>Eh txo!</a></li>
		<li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sonotone/"><i class="iva_menuicon fa menu-item fa-lg"></i>El Sonotone</a></li>
		<li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/errotaberri/"><i class="iva_menuicon fa menu-item fa-lg"></i>Erro ta berri</a></li>
		<li id="mobile-menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/etxeanjaus/"><i class="iva_menuicon fa menu-item fa-lg"></i>Etxean Jaus</a></li>
		<li id="mobile-menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/habelas/"><i class="iva_menuicon fa menu-item fa-lg"></i>Habelas Hainas</a></li>
		<li id="mobile-menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hirukortxea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hiru kortxea</a></li>
		<li id="mobile-menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/klask/"><i class="iva_menuicon fa menu-item fa-lg"></i>Klask!</a></li>
		<li id="mobile-menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kontrapas/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kontrapas</a></li>
		<li id="mobile-menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/labolaloca/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Bola Loca</a></li>
		<li id="mobile-menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lacalle/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Calle Del Ritmo</a></li>
		<li id="mobile-menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laconquistadelpunk/"><i class="iva_menuicon fa menu-item fa-lg"></i>La conquista del Punk</a></li>
		<li id="mobile-menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaketa/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Maketa</a></li>
		<li id="mobile-menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaleta/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Malet (A) fonica</a></li>
		<li id="mobile-menu-item-2089214" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/latangueria/"><i class="iva_menuicon fa menu-item fa-lg"></i>La tanguería</a></li>
		<li id="mobile-menu-item-2089215" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nofunk/"><i class="iva_menuicon fa menu-item fa-lg"></i>No funk</a></li>
		<li id="mobile-menu-item-2089216" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nohaypasado/"><i class="iva_menuicon fa menu-item fa-lg"></i>No hay pasado</a></li>
		<li id="mobile-menu-item-2089217" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/traumreise/"><i class="iva_menuicon fa menu-item fa-lg"></i>Traumreise</a></li>
		<li id="mobile-menu-item-2089218" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/experimental/"><i class="iva_menuicon fa menu-item fa-lg"></i>Xperimental Sound System</a></li>
		<li id="mobile-menu-item-2089219" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zuriabeltzez/"><i class="iva_menuicon fa menu-item fa-lg"></i>Zuria Beltzez</a></li>
	</ul>
</li>
	<li id="mobile-menu-item-1087197" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Sociales<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/adesalambrar/"><i class="iva_menuicon fa menu-item fa-lg"></i>A desalambrar</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/atodogas/"><i class="iva_menuicon fa menu-item fa-lg"></i>A todo gas</a></li>
		<li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/puente/"><i class="iva_menuicon fa menu-item fa-lg"></i>El puente de Mostar</a></li>
		<li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/excavar/"><i class="iva_menuicon fa menu-item fa-lg"></i>Excavar en tiempos revueltos</a></li>
		<li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/filosofia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Filosofía para Mentes Inquietas</a></li>
		<li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/gazte/"><i class="iva_menuicon fa menu-item fa-lg"></i>Gazte Bulkadak</a></li>
		<li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/holalatinoamerica/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hola Latinoamérica</a></li>
		<li id="mobile-menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/joanzikutara/"><i class="iva_menuicon fa menu-item fa-lg"></i>Joan Zikutara</a></li>
		<li id="mobile-menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lapila/"><i class="iva_menuicon fa menu-item fa-lg"></i>La pila</a></li>
		<li id="mobile-menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/telarana/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Telaraña</a></li>
		<li id="mobile-menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/masasfalto/"><i class="iva_menuicon fa menu-item fa-lg"></i>Mas Asfalto</a></li>
		<li id="mobile-menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/onosera/"><i class="iva_menuicon fa menu-item fa-lg"></i>O no será-Edo ez da izango</a></li>
		<li id="mobile-menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/piuke/"><i class="iva_menuicon fa menu-item fa-lg"></i>Piuke Ausart</a></li>
		<li id="mobile-menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/uhintifada/"><i class="iva_menuicon fa menu-item fa-lg"></i>Uhintifada</a></li>
		<li id="mobile-menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/whatthebasque/"><i class="iva_menuicon fa menu-item fa-lg"></i>What the basque</a></li>
		<li id="mobile-menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/katutaxepia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Κάτω τα χέρια</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><div class="iva-mobile-menu"><ul id="menu-goiko-menua-1" class="iva_mmenu"><li id="mobile-menu-item-86505" class="d-sm-block menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/informazioa/"><i class="iva_menuicon fa d-none fa-lg"></i>QUIENES SOMOS</a></li>
<li id="mobile-menu-item-86194" class="d-sm-block menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://latiendacomprometida.com/12_hala-bedi"><i class="iva_menuicon fa d-none fa-lg"></i>TIENDA</a></li>
<li id="mobile-menu-item-98723" class="d-sm-block menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/taberna/"><i class="iva_menuicon fa d-none fa-lg"></i>TABERNA</a></li>
<li id="mobile-menu-item-87418" class="d-sm-block menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/kontaktua/"><i class="iva_menuicon fa d-none fa-lg"></i>CONTACTO</a></li>
<li id="mobile-menu-item-86197" class="d-sm-block menu-item menu-item-type-custom menu-item-object-custom"><a href="/es/wp-admin"><i class="iva_menuicon fa d-none fa-lg"></i>ACCESO</a></li>
<li id="mobile-menu-item-103501" class="mr-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/halabelarriak/"><i class="iva_menuicon fa announce fa-lg"></i>Hazte socia!</a></li>
<li id="mobile-menu-item-103507" class="ml-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/es/ekarpenak/"><i class="iva_menuicon fa announce fa-lg"></i>Haz una aportación!</a></li>
</ul></div>    </div>
</header>
	<div id="ajaxwrap">
            
    <script>
        (function ($) {
            try
            {
                $form = $('#ajaxwrap .wpcf7-form').eq(0);
                // register all the necessary events on the Contact Form 7 form
                wpcf7.initForm( $form );
                // register all the necessary events for the conditional logic to work
                wpcf7cf.initForm( $form );
                
            } catch (e)
            {
            }
            
        })(jQuery);
        
    </script>
            
	<div id="subheader"><div class="inner"><div class="breadcrumbs-full"><span><a class="home" href="https://halabedi.eus/es">Halabedi</a></span> &gt; <span class="item-cat"><a href="https://halabedi.eus/es/category/albisteak/">Prensa</a></li> &gt; </span><span class="item-current item-111328"><strong class="bread-current bread-111328" title="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;">Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;</strong></span></div></div></div><div class="iva_page_bg"></div>	<div id="main" class="rightsidebar">

	<div id="primary" class="pagemid">
	<div class="inner">

		<div class="content-area">

			
					<div class="post-111328 post type-post status-publish format-standard has-post-thumbnail hentry category-albisteak" id="post-111328">
						<div class="post_content">

						                                                    
                                                						<h1 class="entry-title">Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;</h1>
						
												<div class="post-info">
						<div class="post-metadata"><span><i class="fa fa-calendar"></i>&nbsp;febrero 8</span>&nbsp;<span><i class="fa fa-user"></i>&nbsp;<a href="https://halabedi.eus/es/author/erredakzioa/">Erredakzioa</a></span>&nbsp;<span>En<a href="https://halabedi.eus/es/category/albisteak/">Prensa</a></span>&nbsp;<span><i class="fa fa-comments"></i>&nbsp;<a href="https://halabedi.eus/es/tren-mozketa-deklarazioak/#respond">0</a></span></div>						</div><!-- post-info -->
						
						<div class="post-entry">
                                                                                                                <div class="excerpt">
                                                            <p style="text-align:justify;">
                                                                <strong>En octubre de 2019 la Ertzaintza detuvo a 21 jóvenes tras una manifestación de Ernai para denunciar las sentencias contra los jóvenes de Altsasu y del "procés". Un juzgado de Gasteiz ha llamado a declarar a todas las mayores de edad después de que la Ertzaintza haya presentado nuevas imágenes como prueba.</strong>
                                                            
                                                                                                                        </p>
                                                        </div>
                                                                                                                <div class="postimg">
	<figure>
	<a title="Enlace permanente a Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;" href="https://halabedi.eus/es/tren-mozketa-deklarazioak/">
		                            <img src="https://halabedi.eus/wp-content/uploads/2021/02/9-1024x683.jpg" alt="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;" class="postimg"/>
            	</a>
	</figure>
</div>
                                                        							<p style="text-align: justify;">Era octubre de 2019 cuando la organización juvenil de la Izquierda Abertzale, Ernai, convocaba sendos paros en todo Hego Euskal Herria para denunciar las sentencias contra los jóvenes de Altsasu y contra el conocido como «procés».  Una vez terminada la manifestación de la mañana, centenares de jóvenes ocuparon las vías del tren de la estación de Gasteiz bajo el lema <em>Gazteok Independentzia. </em>El resultado: cargas de la Ertzaintza, varias personas heridas y un total de 21 jóvenes detenidos y detenidas.</p>
<p>Año y medio después, según ha podido saber Hala Bedi, un juzgado de la capital alavesa ha llamado a  declarar a parte de estas 21 personas<strong>: 15 jóvenes, todas las mayores de edad detenidas entonces, tendrán que declarar los próximos días 18 y 25 de febrero en la Audiencia Provincial de Araba. </strong>Todas y cada una de ellas declararán en calidad de investigadas por la mencionada ocupación de las vías de tren.</p>
<p style="text-align: justify;">Resulta curioso que, una vez producidas las detenciones la juez que lleva adelante el caso archivó el mismo. Sin embargo, 18 meses más tarde, la Fiscalía ha decidido recurrir el caso tras, según ha podido saber Hala Bedi, la <strong>Ertzaintza haya presentado nuevas imágenes</strong>.</p>
<p style="text-align: justify;">Además de las 15 personas que tendrán que declarar, <strong>las otras seis detenidas también tienen un procedimiento abierto</strong>, aunque el caso de éstas lo está llevando adelante la Fiscalía de menores.</p>
<p style="text-align: justify;">Para hacer frente al juicio, desde <em><strong>Ernai Gazte Errailak</strong> &#8211;</em>dinámica creada en su tiempo para hacer frente a las posibles sanciones de la acción desobediente- se pondrá en marcha los próximos días una campaña solidaria para hacer frente a los gastos económicos, jurídicos y políticos del proceso.</p>
<h4>Las movilizaciones del día, en imágenes</h4>
<p style="text-align: justify;">Aquel 17 de octubre de 2019 nos dejó varias imágenes: manifestación de Ernai por las calles de Gasteiz, la acción en las vías del tren, las cargas de la Ertzaintza, detenciones y la manifestación de la noche para denunciar la represión por parte de la policía.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-111328 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/1.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/1.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/1-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/1-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/2.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/2.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/2-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/2-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/2-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/3.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/3.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/3.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/3-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/3-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/3-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/4.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/4.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/4.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/4-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/4-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/4-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/5.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/5.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/5.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/5-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/5-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/5-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/6.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/6.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/6.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/6-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/6-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/6-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/7.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/7.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/7.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/7-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/7-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/7-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/8.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/8.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/8.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/8-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/8-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/8-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/9.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/9.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/9.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/9-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/9-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/9-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/10.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/10.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/10.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/10-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/10-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/10-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/11.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/11.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/11.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/11-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/11-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/11-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/12.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/12.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/12.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/12-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/12-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/12-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/13.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="784" height="1200" src="https://halabedi.eus/wp-content/uploads/2019/10/13.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/13.jpg 784w, https://halabedi.eus/wp-content/uploads/2019/10/13-196x300.jpg 196w, https://halabedi.eus/wp-content/uploads/2019/10/13-768x1176.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/13-669x1024.jpg 669w" sizes="(max-width: 784px) 100vw, 784px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/14.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/14.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-93666" srcset="https://halabedi.eus/wp-content/uploads/2019/10/14.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/14-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/14-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/14-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-93666'>
				Ostegun arratsaldeko mobilizazioa
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/15.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/15.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/15.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/15-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/15-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/15-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/16.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/16.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/16.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/16-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/16-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/16-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/17.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/17.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/17.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/17-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/17-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/17-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]prettyPhoto-gallery-1" href='https://halabedi.eus/wp-content/uploads/2019/10/18.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption=""><img width="1200" height="800" src="https://halabedi.eus/wp-content/uploads/2019/10/18.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://halabedi.eus/wp-content/uploads/2019/10/18.jpg 1200w, https://halabedi.eus/wp-content/uploads/2019/10/18-300x200.jpg 300w, https://halabedi.eus/wp-content/uploads/2019/10/18-768x512.jpg 768w, https://halabedi.eus/wp-content/uploads/2019/10/18-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

                                                        							                                                    <p style="clear:both;"></p>
<div id="membership-announce">
<h1>¿Quieres apoyar a Hala Bedi?</h1>
<p>En Hala Bedi construimos un proyecto comunicativo libre, comunitario y transformador. En el día a día, cientos de personas participamos en este proyecto, observando la realidad que nos afecta y tratando de transformarla junto a los movimientos populares. </p>
<p>Nuestros contenidos son libres porque nadie nos dicta qué podemos publicar y qué no. Y porque difundimos estos contenidos de forma libre y gratuita, con el objetivo de difundir, compartir y transformar.</p>
<p>Sin halabelarris, las socias y socios que apoyan económicamente a Hala Bedi, esto no sería posible. ¡Hazte halabelarri y apoya a Hala Bedi!</p>
<div class="membership-announce-button">
<a href="/halabelarriak/">EGIN ZAITEZ HALABELARRI</a>
</div>
</div>						</div><!-- .post-entry -->
																	</div><!-- .post-content -->
				</div>
									<span class="edit-link"><a class="post-edit-link" href="https://halabedi.eus/wp-admin/post.php?post=111328&#038;action=edit&#038;classic-editor">Editar</a></span>
			   <script type="text/javascript">
           if(typeof mtcaptchaConfig != "undefined") {
               mtcaptchaConfig.renderQueue.push('comment-form-1176942564');
           }
   </script>	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es/tren-mozketa-deklarazioak/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://halabedi.eus/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><label for='mtcaptcha'>Captcha <span class='required'>*</span> </label><div id="comment-form-1176942564"></div></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='111328' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="_wp_unfiltered_html_comment_disabled" name="_wp_unfiltered_html_comment_disabled" value="eac2af513c" /><script>(function(){if(window===window.parent){document.getElementById('_wp_unfiltered_html_comment_disabled').name='_wp_unfiltered_html_comment';}})();</script>
</form>	</div><!-- #respond -->
	
							<div id="nav-below" class="navigation">
					<div class="nav-previous">&larr; <a href="https://halabedi.eus/es/zelaia-eta-barbadoren-aurkako-epaiak-berretsitako-ankerkeria-salatu-dute/" rel="prev">Zelaia eta Barbadoren aurkako epaiak berretsitako «ANkerkeria» salatu dute</a></div>
					<div class="nav-next"><a href="https://halabedi.eus/es/grabamos-todo-del-tiron-sin-claqueta-y-en-directo/" rel="next">»Grabamos todo del tirón, sin claqueta y en directo»</a> &rarr;</div>
				</div><!-- #nav-below-->
			
			
			
		</div>	<!-- .content-area -->

		<div id="sidebar">
	<div class="sidebar-inner widget-area">

		<aside id="media_image-3" class="widget widget_media_image"><a href="https://latiendacomprometida.com/12_hala-bedi"><img width="300" height="600" src="https://halabedi.eus/wp-content/uploads/2020/06/MATERIALA-GIF.gif" class="image wp-image-102946  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div><aside id="podcasts_widget-3" class="widget widget_podcasts"><h3 class="widget-title">Últimos Podcasts</h3>
<ul data-playlist="any-playlist" class="album-playlist">
<li>
<a class="fap-single-track no-ajaxy" data-id="111485" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/2021/02/09.02.2021GazteBulkadak.mp3" title="Gazte Bulkadak: 16| Errezeta liburua eta maitasun erromantikoa I" rel="https://halabedi.eus/wp-content/uploads/2021/02/IMG-20210209-WA0026.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Gazte Bulkadak: 16| Errezeta liburua eta maitasun erromantikoa I</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:59:54</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111485">8</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111485" class="likes_count-111485">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="111485" data-download="1078b08a058375423a6862ff58a1aea6cf6c1ed850d21e99a9249eca69d91b8919f0f6e8d19c6560659f3a7ed42c1c61ce4ef2da7feed6f32951de7edd3e499331d2ffb8d2740be46ded314f6e03cbeee88b0ae9a3a202ecfa1c0a23c9656daf1baf9770822f8010ce801f06d676d5f326170b82af08cbbd43db2c9a9944be16ad9af887ef712b894a2c1b34b2f9d9e4"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">3</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111468" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/labolaloca/2021/La-Bola-Loca-1X10.mp3" title="La Bola Loca: La Bola Loca 1X10" rel="">
<i class="ivaplay"></i>
</a>
<div class="track-title">La Bola Loca: La Bola Loca 1X10</div><div class="iva_trackLength"><span class="iva_trackLength_info">01:01:29</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111468">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111468" class="likes_count-111468">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111468" data-download="0c7f833475c1adb07fae13fc2c2aa8ab0b0e16a2b380d3669695081f6795e685a90dde656b5cd7eae1fd13d7c3252eac9a9797b0a36d7c1883ce1cf5431a8f0a4e9e2c1b56c1f416a2ecfbc384683a50cd0b330db92f0439dda4d5d8e09e968b58e33c3e6d5f851ece7d5ed0c19da273b9477ff67091689ca51cfbd6f9b41ad31d87e500744916517a4359f6d81df71e697538b0ca67bcc79c671b8e25bb2d00"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111448" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/onosera/2021/210208onoseracarme.mp3" title="O no será-Edo ez da izango: La salud con perspectiva de género" rel="https://halabedi.eus/wp-content/uploads/2021/02/carme-valls-Publico.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">O no será-Edo ez da izango: La salud con perspectiva de género</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:56:19</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111448">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111448" class="likes_count-111448">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111448" data-download="5a45270c3486c649af33bbcdf1362e54e1bf5ce4a2a58ec1d4f8934935eb3279c382fd07de9df70c7132f36154d2e53651996fcdd8b36a006f29ac2b6cc3215d0391d85d5644b4d8c92fb32c683796f7fb2283b317b2781d46fa8697f3bd4fb70bf6fb2100ba532c38b496e20ed891db43cd0272fc24c6babd5d4eaef923e3c6ed818f785ecca556ef605ca0985fa0a683567c34d935b9ad230c2fe19d9d4046"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111409" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/Zuriabeltzez/2021/415.-Zuria-Beltzez-21-02-07.mp3" title="Zuria Beltzez: ZURIA BELTZEZ - 415 - zeharkako basabideak" rel="https://halabedi.eus/wp-content/uploads/2021/02/20210112_233436.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Zuria Beltzez: ZURIA BELTZEZ - 415 - zeharkako basabideak</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:33</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111409">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111409" class="likes_count-111409">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111409" data-download="8800969fda43217afd404715adef3b36e883cc8efb1f8dd2df36819c2e85071776819c2bdc406329d17a91520242e16401ca62617f1fb3700907a02a8a8e592a2bbf7392ffd4651625e63e9befcf48fa83907827ba60bcef64c224c426a129954267a7057322f2540e473a8db60efc7ad5470cf66bd6d193f3449392bb241e7fb7b310dad90019400d02233bae3c0f440325079fca6e1d40f5df7a88e5a385ad"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111403" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/filosofia/2021/FILOSOFI-210207.mp3" title="Filosofía para Mentes Inquietas: 14ª Emisión - 2º Programa sobre Nietzsche" rel="https://halabedi.eus/wp-content/uploads/2021/02/Nietzsche-2.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Filosofía para Mentes Inquietas: 14ª Emisión - 2º Programa sobre Nietzsche</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:59:35</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111403">1</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111403" class="likes_count-111403">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111403" data-download="a57fb825f7c2f40d90aaba0e4d3b3543b855deac82eba8a0e46eb5169088538d5e513a7f46776311e476663662df143c8d06bc5c58bb205e0e98fc00a16f0c96d31b41bb52e39f00825e207771263cf974db420862b36b0567b0738daf098eadb9f44fc5a3520c062fb8ae2421037e6424553be018ef1b46551920c94c58a26f2bf479f8bad220a69cf3d4a962b1f597b7bdd879218a59cd1cef2b7456779e86"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111386" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/kontrapas/2021/kontrapas_2021_01_28_Pelicula.mp3" title="Kontrapas: 8.Lagina: Un día mas con vida (zinema)" rel="https://halabedi.eus/wp-content/uploads/2019/11/Kontrapas-Logo.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Kontrapas: 8.Lagina: Un día mas con vida (zinema)</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:56:23</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111386">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111386" class="likes_count-111386">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111386" data-download="ab754e6b3514844d0c02bb29b98977bfa58d86cf96aff538813f7184bce89b1b36c1131bee9be05f125f3b9a283c4728a25b231c129e6a00f749b34b06505b06f0b2e3dae460e74bd26c75f280f84b92bcbe4c012be673873bd7d1480f8cc501feefae4229e694576c44f183a2d9ddfcf77db9110e04d712b86af441a1f693623c77b3d90ef43690663a035a6731fe9d6ebf5704324ac24dfbd4d2c081575262"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">1</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111383" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/kontrapas/2021/kontrapas_2021_01_28_Musica.mp3" title="Kontrapas: 8.Lagina (musika)" rel="https://halabedi.eus/wp-content/uploads/2019/11/Kontrapas-Logo.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Kontrapas: 8.Lagina (musika)</div><div class="iva_trackLength"><span class="iva_trackLength_info">01:03:07</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111383">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111383" class="likes_count-111383">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111383" data-download="5e758658e3ece3d3340d017fe8cdcb515ac297edf4eed10079d93ac1458353aff2a350befef1a5fded74bf20e5a16a7a9920e1e1aaa4a27bc57f86bfa1d513f57cee5a5638104cc9ac514df59dc79ac588138671b8375982c36a812b29d75f9ea649ac68a774efaa07c1854c94e498c1f2cb04f2754125eb81ace3fe20ecbfb8bcd359fc1eaeb7eaabc9c6d14cc7784359f5aaa4a78ff91d51555084abb8f357"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">3</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111374" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/katutaxepia/2021/KTX_3.mp3" title="Κάτω τα χέρια: Pr" rel="https://halabedi.eus/wp-content/uploads/2021/02/KTX771.png">
<i class="ivaplay"></i>
</a>
<div class="track-title">Κάτω τα χέρια: Pr</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:59:59</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111374">2</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111374" class="likes_count-111374">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="111374" data-download="b967f5c19ffe78c60a8ed98f54a2580f19df868d93e6b5b7b7e82104c274ccdee2d5c432a33c27bc0c2f52996c8754e03021d9720d0aa186e7d6b2c49bde93bd97862cdf47ef748bb843246eaa1140a9ca876ccc6f6d22b867aedbddf949afb21f52cef7ef04cd248ef74f324bd9d1135d2de1a3a6bff851cb70a2b1096da4858c73e51f516e4d334d8832d1edacfb69"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111324" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/joanzikutara/2021/JZ-2X11.mp3" title="Joan Zikutara: JZ" rel="https://halabedi.eus/wp-content/uploads/2021/02/bactieremias-UCI-640x394-1.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Joan Zikutara: JZ</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:32</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111324">8</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111324" class="likes_count-111324">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111324" data-download="cefaeda114a4e210cffff9b26c2411b10fd001ce8b84ad1793ae47bf1a8ee1417e2668ad3e64a72b2b9b2a2387fada930c64d2129a4b4fb937b62fc6168b861463effe4f402e05cc5c2ce657d13ef23f407dbdd2427d3e91f5243cd80788bf0d3fb9c717c555810dd7a7d188e2356ea734793205e1d06e866bf5f8449efebd9264bcb61dc6a9843089ec4702d8d23054"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">1</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="111146" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/errotaberri/2021/errotaberri-2021-02-05.mp3" title="Erro ta berri: ERRO TA BERRI - Cocanha, Eugenio Bennato &amp; Le Voci del Sud, Congreso..." rel="https://halabedi.eus/wp-content/uploads/2021/02/050221_CocanhaCotelon2Amic_Bedel.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Erro ta berri: ERRO TA BERRI - Cocanha, Eugenio Bennato &amp; Le Voci del Sud, Congreso...</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:59:58</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-111146">1</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="111146" class="likes_count-111146">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="111146" data-download="c8de39d736d8d4729365a329d64f0a0bfd1c70a1ee27445231bfd6483f32c6beedcab96088c0d985acd47e437b2e786460ad820b528bd00baa76d90d4ea01b622fe6b0d1a3b891134166f46e304bd0016d28673f29ac30827d2f5b2822bbb80d7e938df2f4ceac2364f2bc33178b73fd96f4b9c47ebcb9b129d58e4eadb5ac1555059a4f899452e0f1904db26c73e707fa096fdcf4066108098e5d4e07c35764"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
</ul></aside><div class="clear"></div><aside id="events_widget-2" class="widget Events-wg"><h3 class="widget-title">Próximos eventos</h3><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Feb</span><span class="year">10</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/jornadas-sobre-carcel-y-salud-mental/" rel="bookmark" >Jornadas sobre cárcel y salud mental</a></h4><div class="event_info"><p><strong>Online</strong></p></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Feb</span><span class="year">11</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/primero-la-vida/" rel="bookmark" >Primero la vida</a></h4><div class="event_info"><p><strong>Legebiltzarra</strong></p></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Feb</span><span class="year">12</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/izanbidea-ibiltarien-sarea/" rel="bookmark" >Izanbidea ibiltarien sarea</a></h4><div class="event_info"><p><strong>Fueros</strong></p></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Feb</span><span class="year">13</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/en-defensa-de-unas-pensiones-publicas-dignas/" rel="bookmark" >En defensa de unas pensiones públicas dignas</a></h4><div class="event_info"><p><strong>Artiumen</strong></p></div></div></div></aside><div class="clear"></div><aside id="popular_widget-2" class="widget widget_postslist">
<h3 class="widget-title">Más leídas</h3>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/la-audiencia-nacional-condena-a-cuatro-anos-de-prision-a-galder-barbado-y-aitor-zelaia/" title="La Audiencia Nacional condena a cuatro años de prisión a Galder Barbado y Aitor Zelaia"><img  width="70"  height="50"  class="imgborder"  alt="La Audiencia Nacional condena a cuatro años de prisión a Galder Barbado y Aitor Zelaia" src="https://halabedi.eus/wp-content/uploads/2021/02/IMG_20190801_155852-1024x768-1-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/la-audiencia-nacional-condena-a-cuatro-anos-de-prision-a-galder-barbado-y-aitor-zelaia/" rel="bookmark" >La Audiencia Nacional condena a cuatro años de prisión a Galder Barbado y Aitor Zelaia</a></h4>
</div>
</div>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/tren-mozketa-deklarazioak/" title="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;"><img  width="70"  height="50"  class="imgborder"  alt="Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;" src="https://halabedi.eus/wp-content/uploads/2021/02/9-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/tren-mozketa-deklarazioak/" rel="bookmark" >Llaman a declarar a 15 jóvenes por el corte de vías de tren que denunció la sentencia del &#8216;Caso Altsasu&#8217; y la sentencia del &#8216;procés&#8217;</a></h4>
</div>
</div>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/la-precariedad-laboral-se-cobra-la-primera-vida-de-un-trabajador-en-lo-que-llevamos-de-ano-en-araba/" title="La precariedad laboral se cobra la primera vida de un trabajador en lo que llevamos de año en Araba"><img  width="70"  height="50"  class="imgborder"  alt="La precariedad laboral se cobra la primera vida de un trabajador en lo que llevamos de año en Araba" src="https://halabedi.eus/wp-content/uploads/2021/02/vitoria-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/la-precariedad-laboral-se-cobra-la-primera-vida-de-un-trabajador-en-lo-que-llevamos-de-ano-en-araba/" rel="bookmark" >La precariedad laboral se cobra la primera vida de un trabajador en lo que llevamos de año en Araba</a></h4>
</div>
</div>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/kaleak-hartzeko-deia-egin-du-ankerkeriari-stop-ek-zelaia-eta-barbadoren-aurkako-epaia-salatzeko/" title="Kaleak hartzeko deia egin du ANkerkeriari Stop-ek, Zelaia eta Barbadoren aurkako epaia salatzeko"><img  width="70"  height="50"  class="imgborder"  alt="Kaleak hartzeko deia egin du ANkerkeriari Stop-ek, Zelaia eta Barbadoren aurkako epaia salatzeko" src="https://halabedi.eus/wp-content/uploads/2021/02/DSC6498-copia-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/kaleak-hartzeko-deia-egin-du-ankerkeriari-stop-ek-zelaia-eta-barbadoren-aurkako-epaia-salatzeko/" rel="bookmark" >Kaleak hartzeko deia egin du ANkerkeriari Stop-ek, Zelaia eta Barbadoren aurkako epaia salatzeko</a></h4>
</div>
</div>
</aside><div class="clear"></div><aside id="media_image-2" class="widget widget_media_image"><a href="/halabelarriak/"><img width="357" height="657" src="https://halabedi.eus/wp-content/uploads/2020/06/ONA.gif" class="image wp-image-102931  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div><aside id="media_image-10" class="widget widget_media_image"><a href="/kontaktua/"><img width="357" height="657" src="https://halabedi.eus/wp-content/uploads/2020/06/kontaktua_banner.gif" class="image wp-image-103275  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div><aside id="media_image-9" class="widget widget_media_image"><a href="https://t.me/s/HalaBedi"><img width="357" height="657" src="https://halabedi.eus/wp-content/uploads/2020/06/telegram-banner.gif" class="image wp-image-103297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div>	</div><!-- .widget-area -->
</div><!-- #sidebar -->

	</div><!-- inner -->
</div><!-- #primary.pagemid -->

</div><!-- #Ajax wrap -->
</div><!-- #main -->

<div id="footer">

			<div id="skin-wrapper" data-skin-name="iva-jplayer">
			<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		</div>
	
	<div class="inner">
		<div class="footer-sidebar clearfix"><div class="one_third "><aside id="media_image-5" class="widget clearfix widget_media_image"><img width="300" height="382" src="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png" class="image wp-image-102874  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png 300w, https://halabedi.eus/wp-content/uploads/2020/06/webgunerako-236x300.png 236w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div><div class="one_third "><aside id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><span style="color: #ffad01;">HALA BEDI IRRATIA</span></h3>
<p style="text-align: center;"><span style="color: #ffffff;">Bueno Monreal, 16 – Behea<br> 01001 – Gasteiz – Araba</span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong>Telefonoa:</strong> 945 12 88 55 / 945 12 14 88</span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong>Erantzungailua:</strong> 945 12 27 38</span></p>
</div></aside><aside id="media_image-6" class="widget clearfix widget_media_image"><a href="https://www.arrosasarea.eus"><img width="206" height="60" src="https://halabedi.eus/wp-content/uploads/2019/05/ArrosaSarea2-206x60.png" class="image wp-image-87417  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside></div><div class="one_third last"><aside id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center;"><span style="color: #ffad01;">LAGUNTZAILEAK</span></h4></div></aside><aside id="media_image-7" class="widget clearfix widget_media_image"><img width="300" height="120" src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png" class="image wp-image-63006  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png 300w, https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-8" class="widget clearfix widget_media_image"><img width="300" height="75" src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png" class="image wp-image-63007  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png 300w, https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div></div>
		<div class="copyright clearfix" style="color: white;text-align: center;padding-bottom: 4em;">
                                            <div class="container">
                        <div class="row">
                            <div class="col-xl-12">
                                <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="license" class=""><img src="https://halabedi.eus/wp-content/themes/halabedi/images/88x31.png" alt="Creative Commons-en baimena" /></a>&nbsp;&nbsp;&nbsp;2018 Gure eduki guztiak Creative Commons Aitortu 4.0 Nazioartekoa Baimen baten mende daude.
                            </div><!-- .col -->
                        </div><!-- .row -->

                    </div>
		</div>
		<!-- .copyright -->

	</div><!-- .inner -->
</div><!-- #footer -->

</div><!-- #wrapper -->
</div><!-- #layout -->

<script type="text/javascript">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</script>

<div id="skin-wrapper" data-skin-name="iva-jplayer">
	<input type="hidden" value="" id="iva_setInterval">
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
</div>

<div id="jp_container_1" class="jp-audio jp-radio">
	<div class="jp-type-single">
		<div class="jp-gui jp-interface">

			<div class="jp-close-btn"><i class="fa fa-headphones fa-fw"></i></div>

			<div class="jp-inner">

				<ul class="jp-controls">
					<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play fa-fw"></i></a></li>
					<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause fa-fw"></i></a></li>
                                        <!--li><a href="javascript:;" class="jp-sync" tabindex="1"><i class="fa fa-pause fa-fw"></i></a></li-->
					<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute"><i class="fa fa-volume-up fa-fw"></i></a></li>
					<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute"><i class="fa fa-volume-off fa-fw"></i></a></li>
				</ul>

				<div class="jp-volume-bar">
					<div class="jp-volume-bar-value"></div>
				</div>

				<div class="jp-progress">
					<div class="jp-image">
						<img class="jp-thumb" src="https://halabedi.eus/wp-content/themes/halabedi/images/transparent.png" height="30" width="30" style="display: none;">
					</div>
					<div class="jp-data">
						<span class="jp-title" style="display:block;"></span>
						<span class="jp-desc" style="display:block"></span>
					</div>
                                        <div class="jp-current-time" role="timer" aria-label="time" style="display:none;">&nbsp;</div>
                                        <div class="jp-seek-bar" style="display: none;">
                                                <div class="jp-play-bar"></div>
                                        </div>
                                        <div class="jp-duration" role="timer" aria-label="duration" style="display:none;">&nbsp;</div>
				</div>
                                
                                <div class="radio-info">
                                                                            <div class="jp-info">
                                            <a class="fap-single-track no-ajaxy" data-id="86184" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus:8443/hb2_64.mp3" title="HALA BEDI BI 88.8" rel="https://halabedi.eus/wp-content/uploads/2019/02/HB2-80x80.jpg">
                                                <i class="ivaplay"></i>
                                                <div class="jp-logo">
                                                    <img class="jp-logo-thumb" src="https://halabedi.eus/wp-content/uploads/2019/02/HB2-150x150.jpg" height="30" width="30" style="display: block;">
                                                </div>
                                            </a>
                                    </div>
                                                                            <div class="jp-info">
                                            <a class="fap-single-track no-ajaxy" data-id="86183" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus:8443/hb1_64.mp3" title="HALA BEDI BAT 107.4" rel="https://halabedi.eus/wp-content/uploads/2019/02/HB1-80x80.jpg">
                                                <i class="ivaplay"></i>
                                                <div class="jp-logo">
                                                    <img class="jp-logo-thumb" src="https://halabedi.eus/wp-content/uploads/2019/02/HB1-150x150.jpg" height="30" width="30" style="display: block;">
                                                </div>
                                            </a>
                                    </div>
                                                                        </div>

			</div><!-- .jp-inner -->
		</div><!-- .jp-interface -->
	</div><!-- .jp-type-single -->
</div><!-- .jp_container_1 -->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Web gune honek cookieak erabiltzen ditu zure nabigatzailea hobetzeko. Konforme zagozela asumitzen dugu, bestela desaktibatu ditzakezu. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Onartu</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Ukatu</a> <a href='https://halabedi.eus/cookie-politika/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Irakurri gehiago</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Pribatasun eta Cookie Politika</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='halabedi-css'  href='https://halabedi.eus/wp-content/uploads/wp-less-cache/halabedi.css?ver=1608211064' type='text/css' media='all' />
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/simple-raffles/js/jquery.plugin.min.js' id='rfl-jquery-plugin-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/simple-raffles/js/jquery.countdown.min.js' id='rfl-jquery-countdown-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/halabedi.eus\/es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-es.min.js?ver=1.11.4' id='jquery-ui-es-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/timepicker-addon.js?ver=5.6.1' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-es.js?ver=5.6.1' id='jquery-ui-timepicker-es-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.6.1' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/libraries/js/jquery.dop.Select.js?ver=5.6.1' id='DOP-js-jquery-dopselect-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/jquery.dop.frontend.BSPCalendar.js?ver=5.6.1' id='DOPBSP-js-frontend-calendar-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/jquery.dop.frontend.BSPSearch.js?ver=5.6.1' id='DOPBSP-js-frontend-search-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/frontend.js?ver=5.6.1' id='DOPBSP-js-frontend-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/deposit/frontend-deposit.js?ver=5.6.1' id='DOPBSP-js-frontend-deposit-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/discounts/frontend-discounts.js?ver=5.6.1' id='DOPBSP-js-frontend-discounts-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/fees/frontend-fees.js?ver=5.6.1' id='DOPBSP-js-frontend-fees-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/assets/js/rules/frontend-rules.js?ver=5.6.1' id='DOPBSP-js-frontend-rules-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/application/assets/js/dot.js?ver=5.6.1' id='dot-js-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/application/assets/js/calendars/calendar.js?ver=5.6.1' id='dot-js-calendar-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/application/assets/js/calendars/calendar-availability.js?ver=5.6.1' id='dot-js-calendar-availability-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/application/assets/js/calendars/calendar-days.js?ver=5.6.1' id='dot-js-calendar-days-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/application/assets/js/calendars/calendar-day.js?ver=5.6.1' id='dot-js-calendar-day-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/dopbsp/application/assets/js/calendars/calendar-schedule.js?ver=5.6.1' id='dot-js-calendar-schedule-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.3.1' id='responsive-lightbox-tosrus-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"prettyPhoto","customEvents":"ajaxComplete","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php","nonce":"77295c17c7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.easing.1.3.js?ver=5.6.1' id='hb-easing-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/superfish.js?ver=5.6.1' id='hb-sf-menu-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.preloadify.min.js?ver=5.6.1' id='hb-preloader-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.fitvids.js?ver=5.6.1' id='hb-fitvids-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/countdown.js?ver=1.0' id='hb-countdown-js'></script>
<script type='text/javascript' id='hb-flexslider-js-extra'>
/* <![CDATA[ */
var flexslider_args = {"slideeffect":"fade","slidespeed":"3000","slidednav":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.flexslider.js?ver=5.6.1' id='hb-flexslider-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/sys_custom.js?ver=1.0' id='hb-custom-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/waypoints.js?ver=5.6.1' id='hb-waypoints-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.jplayer.min.js?ver=5.6.1' id='jplayer-min-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/isotope.js?ver=5.6.1' id='hb-isotope-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/history.js?ver=5.6.1' id='hb-history-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='hb-ajaxify-js-extra'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/halabedi.eus\/es\/","ThemeDir":"https:\/\/halabedi.eus\/wp-content\/themes\/halabedi\/","choose_player":"radio","preloader_image":"","soundCloudClientID":"2d39dedd2219364c4faed0e0e02054be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/ajaxify.js?ver=5.6.1' id='hb-ajaxify-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.sticky.js?ver=5.6.1' id='sticky-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBY5TDXwWWAhWxdd3bSp9TX787Kjtu6D6I&#038;ver=5.6.1' id='hb-gmap-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.gmap.js?ver=5.6.1' id='hb-gmapmin-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/bootstrap/bootstrap.min.js?ver=5.6.1' id='boostrap-js-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/owl.carousel.min.js?ver=1.0.0' id='hb-owl-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.18.2' id='cffscripts-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.14' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>
</body>
</html>