<!DOCTYPE html><html><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://halabedi.eus/xmlrpc.php"><link media="all" href="//cdn.halabedi.eus/wp-content/cache/autoptimize/css/autoptimize_8d7db827ec1c38101300d7103d93d9f7.css" rel="stylesheet" /><link media="screen" href="//cdn.halabedi.eus/wp-content/cache/autoptimize/css/autoptimize_b15205a76a41d48f183a1bd8b68d1b05.css" rel="stylesheet" /><title>&quot;Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada&quot; - Halabedi</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada&quot; - Halabedi" /><meta property="og:description" content="Entrevista a Rosi de Errekaleor sobre el 7.º aniversario del barrio y las trabas para sacar la programación presvista adelante." /><meta property="og:url" content="https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" /><meta property="og:site_name" content="Halabedi" /><meta property="article:publisher" content="https://www.facebook.com/HalaBedi/" /><meta property="article:published_time" content="2020-10-13T12:48:22+00:00" /><meta property="article:modified_time" content="2020-10-13T13:00:26+00:00" /><meta property="og:image" content="https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886.jpg" /><meta property="og:image:width" content="621" /><meta property="og:image:height" content="849" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://halabedi.eus/es/#organization","name":"Hala Bedi Irratia","url":"https://halabedi.eus/es/","sameAs":["https://www.facebook.com/HalaBedi/"],"logo":{"@type":"ImageObject","@id":"https://halabedi.eus/es/#logo","inLanguage":"es","url":"https://halabedi.eus/wp-content/uploads/2018/06/hb-logoa.jpg","width":474,"height":474,"caption":"Hala Bedi Irratia"},"image":{"@id":"https://halabedi.eus/es/#logo"}},{"@type":"WebSite","@id":"https://halabedi.eus/es/#website","url":"https://halabedi.eus/es/","name":"Halabedi","description":"Uhinak Astintzen Jarraitzen Dugu","publisher":{"@id":"https://halabedi.eus/es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://halabedi.eus/es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#primaryimage","inLanguage":"es","url":"https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886.jpg","width":621,"height":849,"caption":"Detalle del cartel."},{"@type":"WebPage","@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#webpage","url":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/","name":"\"Situamos la prohibici\u00f3n en una ofensiva contra el movimiento de ocupaci\u00f3n y responderemos de manera contundente y organizada\" - Halabedi","isPartOf":{"@id":"https://halabedi.eus/es/#website"},"primaryImageOfPage":{"@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#primaryimage"},"datePublished":"2020-10-13T12:48:22+00:00","dateModified":"2020-10-13T13:00:26+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/"]}]},{"@type":"Article","@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#article","isPartOf":{"@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#webpage"},"author":{"@id":"https://halabedi.eus/es/#/schema/person/880e92730da585bce39f57f4942d3f6c"},"headline":"\u00abSituamos la prohibici\u00f3n en una ofensiva contra el movimiento de ocupaci\u00f3n y responderemos de manera contundente y organizada\u00bb","datePublished":"2020-10-13T12:48:22+00:00","dateModified":"2020-10-13T13:00:26+00:00","mainEntityOfPage":{"@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#webpage"},"commentCount":0,"publisher":{"@id":"https://halabedi.eus/es/#organization"},"image":{"@id":"https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#primaryimage"},"keywords":"aniversario errekaleor,errekaleor,hala bedi bat,magazina,ocupaci\u00f3n,ofensiva contra la ocupaci\u00f3n,prohibici\u00f3n ayuntamiento,suelta la olla","articleSection":"Noticias,Suelta la olla","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#respond"]}]},{"@type":"Person","@id":"https://halabedi.eus/es/#/schema/person/880e92730da585bce39f57f4942d3f6c","name":"Suelta la olla","image":{"@type":"ImageObject","@id":"https://halabedi.eus/es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/39d8f0853c51b0cd289327cace259066?s=96&d=mm&r=g","caption":"Suelta la olla"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Halabedi &raquo; Feed" href="https://halabedi.eus/es/feed/" /><link rel="alternate" type="application/rss+xml" title="Halabedi &raquo; Feed de los comentarios" href="https://halabedi.eus/es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Halabedi &raquo; Comentario «Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada» del feed" href="https://halabedi.eus/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/feed/" /><link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=5.5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://halabedi.eus/wp-includes/js/tinymce/tinymce.min.js?ver=5.5.1' id='tinymce-js'></script> <link rel="https://api.w.org/" href="https://halabedi.eus/es/wp-json/" /><link rel="alternate" type="application/json" href="https://halabedi.eus/es/wp-json/wp/v2/posts/106158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://halabedi.eus/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://halabedi.eus/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://halabedi.eus/es/?p=106158' /><link rel="alternate" type="application/json+oembed" href="https://halabedi.eus/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhalabedi.eus%2Fes%2Fsituamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada%2F" /><link rel="alternate" type="text/xml+oembed" href="https://halabedi.eus/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhalabedi.eus%2Fes%2Fsituamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada%2F&#038;format=xml" /><link hreflang="eu" href="https://halabedi.eus/eu/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" rel="alternate" /><link hreflang="en" href="https://halabedi.eus/en/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" rel="alternate" /><link hreflang="es" href="https://halabedi.eus/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" rel="alternate" /><link hreflang="x-default" href="https://halabedi.eus/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" rel="alternate" /><meta name="generator" content="qTranslate-XT 3.5.2" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,500,700%7C" rel="stylesheet" type="text/css" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:description" content="El barrio de Errekaleor cumple siete años y para celebrarlo ha propuesto una amplia programación entre el 13 y el 18 de octubre. Dos de&hellip;" /><meta name="twitter:description" content="El barrio de Errekaleor cumple siete años y para celebrarlo ha propuesto una amplia programación entre el 13 y el 18 de octubre. Dos de&hellip;" /><meta name="twitter:card" content="summary_large_image"><meta property="og:url" content="https://halabedi.eus/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" /><meta property="og:site_name" content="Halabedi" /><meta name="twitter:site" content="https://halabedi.eus/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" /><meta name="twitter:creator" content="Halabedi - Suelta la olla" /><meta property="og:title" content="«Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada» | Halabedi" /><meta name="twitter:title" content="«Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada» | Halabedi" /><meta property="og:image" content="https://halabedi.eus/wp-content/uploads/2020/10/erreka-1024x724.jpg" /><meta name="twitter:image" content="https://halabedi.eus/wp-content/uploads/2020/10/erreka-1024x724.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="724" /><meta property="og:image:type" content="image/jpeg"> <noscript><p><img src="//stats.halabedi.eus/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript></head><body class="post-template-default single single-post postid-106158 single-format-standard do-etfw rightsidebar  stretched"><div class="iva_page_loader"></div><div class="layoutoption" id="boxed"><div class="bodyoverlay"></div><div id="wrapper"><div class="topbar has-announce"><div class="inner"><div class="topbar_left"><div class="menu-goiko-menua-container"><ul id="menu-goiko-menua" class="sf-menu sf-js-enabled"><li id="menu-item-86505" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-86505"><a href="https://halabedi.eus/es/informazioa/">QUIENES SOMOS</a></li><li id="menu-item-86194" class="d-none d-sm-block menu-item menu-item-type-custom menu-item-object-custom menu-item-86194"><a target="_blank" rel="noopener noreferrer" href="https://latiendacomprometida.com/12_hala-bedi">TIENDA</a></li><li id="menu-item-98723" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-98723"><a href="https://halabedi.eus/es/taberna/">TABERNA</a></li><li id="menu-item-87418" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-87418"><a href="https://halabedi.eus/es/kontaktua/">CONTACTO</a></li><li id="menu-item-86197" class="d-none d-sm-block menu-item menu-item-type-custom menu-item-object-custom menu-item-86197"><a href="/es/wp-admin">ACCESO</a></li><li id="menu-item-103501" class="announce mr-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-103501"><a href="https://halabedi.eus/es/halabelarriak/">Hazte socia!</a></li><li id="menu-item-103507" class="announce ml-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-103507"><a href="/es/ekarpenak/">Haz una aportación!</a></li></ul></div></div><div class="topbar_right"><div id="social-icons"><ul class="hbsocials black"><li class="facebook"><a href="https://www.facebook.com/HalaBedi/" target="_blank"><i class="fab fa-facebook fa-lg" title="Facebook"></i></a></li><li class="twitter"><a href="https://www.twitter.com/HalaBedi/" target="_blank"><i class="fab fa-twitter fa-lg" title="Twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/Halabideo" target="_blank"><i class="fab fa-youtube fa-lg" title="Youtube"></i></a></li><li class="instagram"><a href="https://www.instagram.com/hala.bedi" target="_blank"><i class="fab fa-instagram fa-lg" title="Instagram"></i></a></li></ul></div><div class="languageswitcher"><div class="widget qtranxs_widget"><ul class="language-chooser language-chooser-custom qtranxs_language_chooser" id="qtranslate--1-chooser"><li class="language-chooser-item language-chooser-item-eu"><a href="https://halabedi.eus/eu/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" title="Euskera (eu)">eu</a></li><li class="language-chooser-item language-chooser-item-en"><a href="https://halabedi.eus/en/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" title="English (en)">en</a></li><li class="language-chooser-item language-chooser-item-es active"><a href="https://halabedi.eus/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/" title="Castellano (es)">es</a></li></ul><div class="qtranxs_widget_end"></div></div></div></div></div></div><div class="clear"></div><header class="header-sticky clearfix"><div id="header" class="header clearfix"><div class="header-area"><div class="logo"> <a href="https://halabedi.eus/es/" title="Halabedi"> <noscript><img  src="https://halabedi.eus/wp-content/uploads/2020/06/hb_logo_2020.png" alt="Halabedi" /></noscript><img class="lazyload"  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/06/hb_logo_2020.png" alt="Halabedi" /> </a></div><div class="primarymenu menuwrap"><ul id="hb_menu" class="sf-menu"><li id="menu-item-86186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://halabedi.eus/es/"><i class=></i>NOTICIAS</a></li><li id="menu-item-86192" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion"><a href="https://halabedi.eus/es/iritziak/"><i class=></i>OPINIÓN</a></li><li id="menu-item-87248" class="menu-item menu-item-type-post_type_archive menu-item-object-video"><a href="https://halabedi.eus/es/bideoak/"><i class=></i>HALA BIDEO</a></li><li id="menu-item-86279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/agenda/"><i class=></i>AGENDA</a></li><li id="menu-item-86187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><i class=></i>PROGRAMACIÓN</a><ul class="sub-menu"><li id="menu-item-86376" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="PARRILLA  2019  –  2020" href="https://halabedi.eus/es/programazioa/parrila/"><i class=></i>PARRILLA  2019  –  2020</a></li><li id="menu-item-1087194" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Cultura</a><ul class="sub-menu"><li id="menu-item-2089194" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/alaibedi/"><i class=menu-item></i>Alai bedi</a></li><li id="menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bertxoko/"><i class=menu-item></i>Bertxoko</a></li><li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/erraietatik/"><i class=menu-item></i>Erraietatik</a></li><li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/euskaldun/"><i class=menu-item></i>Euskalduntxarrak</a></li><li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kakatzarra/"><i class=menu-item></i>Kakatzarra</a></li><li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kasakatxan/"><i class=menu-item></i>Kasakatxan</a></li><li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laboratorio/"><i class=menu-item></i>Laboratorio Plat de cine</a></li><li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pixel/"><i class=menu-item></i>Píxel</a></li><li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/poeta/"><i class=menu-item></i>Poeta madarikatuak</a></li><li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/tropadobreoghan/"><i class=menu-item></i>Tropa de Breoghan</a></li></ul></li><li id="menu-item-1087195" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Magazines</a><ul class="sub-menu"><li id="menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hizpidea/"><i class=menu-item></i>Hizpidea</a></li><li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kantoia/"><i class=menu-item></i>Kantoia</a></li><li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sueltalaolla/"><i class=menu-item></i>Suelta la olla</a></li><li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zebrabidea/"><i class=menu-item></i>Zebrabidea</a></li></ul></li><li id="menu-item-1087196" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Música</a><ul class="sub-menu"><li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pulgadas/"><i class=menu-item></i>12 pulgada</a></li><li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/arimabeltza/"><i class=menu-item></i>Arima Beltza</a></li><li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/basati/"><i class=menu-item></i>Basati Irratsaioa</a></li><li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/desdeelabismo/"><i class=menu-item></i>Desde el Abismo</a></li><li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sonotone/"><i class=menu-item></i>El Sonotone</a></li><li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/errotaberri/"><i class=menu-item></i>Erro ta berri</a></li><li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/etxeanjaus/"><i class=menu-item></i>Etxean Jaus</a></li><li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/habelas/"><i class=menu-item></i>Habelas Hainas</a></li><li id="menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hirukortxea/"><i class=menu-item></i>Hiru kortxea</a></li><li id="menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/klask/"><i class=menu-item></i>Klask!</a></li><li id="menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kontrapas/"><i class=menu-item></i>Kontrapas</a></li><li id="menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lacalle/"><i class=menu-item></i>La calle del ritmo</a></li><li id="menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laconquistadelpunk/"><i class=menu-item></i>La conquista del Punk</a></li><li id="menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaketa/"><i class=menu-item></i>La Maketa</a></li><li id="menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaleta/"><i class=menu-item></i>La Malet (A) fonica</a></li><li id="menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/latangueria/"><i class=menu-item></i>La tanguería</a></li><li id="menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nofunk/"><i class=menu-item></i>No funk</a></li><li id="menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nohaypasado/"><i class=menu-item></i>No hay pasado</a></li><li id="menu-item-2089214" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/traumreise/"><i class=menu-item></i>Traumreise</a></li><li id="menu-item-2089215" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/experimental/"><i class=menu-item></i>Xperimental Sound System</a></li><li id="menu-item-2089216" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zuriabeltzez/"><i class=menu-item></i>Zuria Beltzez</a></li></ul></li><li id="menu-item-1087197" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Sociales</a><ul class="sub-menu"><li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/adesalambrar/"><i class=menu-item></i>A desalambrar</a></li><li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/atodogas/"><i class=menu-item></i>A todo gas</a></li><li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/puente/"><i class=menu-item></i>El puente de Mostar</a></li><li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/excavar/"><i class=menu-item></i>Excavar en tiempos revueltos</a></li><li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/gazte/"><i class=menu-item></i>Gazte Bulkadak</a></li><li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/holalatinoamerica/"><i class=menu-item></i>Hola Latinoamérica</a></li><li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/joanzikutara/"><i class=menu-item></i>Joan Zikutara</a></li><li id="menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lapila/"><i class=menu-item></i>La pila</a></li><li id="menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/telarana/"><i class=menu-item></i>La Telaraña</a></li><li id="menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/onosera/"><i class=menu-item></i>O no será-Edo ez da izango</a></li><li id="menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/piuke/"><i class=menu-item></i>Piuke Ausart</a></li><li id="menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/uhintifada/"><i class=menu-item></i>Uhintifada</a></li><li id="menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/whatthebasque/"><i class=menu-item></i>What the basque</a></li></ul></li></ul></li><li id="menu-item-86189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/araba-tomorrow/"><i class=></i>ARABA TOMORROW</a></li></ul> <a href="#" class="iva-mobile-dropdown"><span></span><span></span><span></span><span></span></a></div></div><div class="iva-mobile-menu"><ul id="menu-menu-orokorra" class="iva_mmenu"><li id="mobile-menu-item-86186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://halabedi.eus/es/">NOTICIAS</a></li><li id="mobile-menu-item-86192" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion"><a href="https://halabedi.eus/es/iritziak/">OPINIÓN</a></li><li id="mobile-menu-item-87248" class="menu-item menu-item-type-post_type_archive menu-item-object-video"><a href="https://halabedi.eus/es/bideoak/">HALA BIDEO</a></li><li id="mobile-menu-item-86279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/agenda/">AGENDA</a></li><li id="mobile-menu-item-86187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">PROGRAMACIÓN<span class="iva-children-indenter"><i class="fa fa-angle-down"></i></span></a><ul class="sub-menu"><li id="mobile-menu-item-86376" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="PARRILLA  2019  –  2020" href="https://halabedi.eus/es/programazioa/parrila/">PARRILLA  2019  –  2020</a></li><li id="mobile-menu-item-1087194" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Cultura<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a><ul class="sub-menu"><li id="mobile-menu-item-2089194" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/alaibedi/"><i class="iva_menuicon fa menu-item fa-lg"></i>Alai bedi</a></li><li id="mobile-menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bertxoko/"><i class="iva_menuicon fa menu-item fa-lg"></i>Bertxoko</a></li><li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/erraietatik/"><i class="iva_menuicon fa menu-item fa-lg"></i>Erraietatik</a></li><li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/euskaldun/"><i class="iva_menuicon fa menu-item fa-lg"></i>Euskalduntxarrak</a></li><li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kakatzarra/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kakatzarra</a></li><li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kasakatxan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kasakatxan</a></li><li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laboratorio/"><i class="iva_menuicon fa menu-item fa-lg"></i>Laboratorio Plat de cine</a></li><li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pixel/"><i class="iva_menuicon fa menu-item fa-lg"></i>Píxel</a></li><li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/poeta/"><i class="iva_menuicon fa menu-item fa-lg"></i>Poeta madarikatuak</a></li><li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/tropadobreoghan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Tropa de Breoghan</a></li></ul></li><li id="mobile-menu-item-1087195" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Magazines<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a><ul class="sub-menu"><li id="mobile-menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hizpidea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hizpidea</a></li><li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kantoia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kantoia</a></li><li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sueltalaolla/"><i class="iva_menuicon fa menu-item fa-lg"></i>Suelta la olla</a></li><li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zebrabidea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Zebrabidea</a></li></ul></li><li id="mobile-menu-item-1087196" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Música<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a><ul class="sub-menu"><li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pulgadas/"><i class="iva_menuicon fa menu-item fa-lg"></i>12 pulgada</a></li><li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/arimabeltza/"><i class="iva_menuicon fa menu-item fa-lg"></i>Arima Beltza</a></li><li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/basati/"><i class="iva_menuicon fa menu-item fa-lg"></i>Basati Irratsaioa</a></li><li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/desdeelabismo/"><i class="iva_menuicon fa menu-item fa-lg"></i>Desde el Abismo</a></li><li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sonotone/"><i class="iva_menuicon fa menu-item fa-lg"></i>El Sonotone</a></li><li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/errotaberri/"><i class="iva_menuicon fa menu-item fa-lg"></i>Erro ta berri</a></li><li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/etxeanjaus/"><i class="iva_menuicon fa menu-item fa-lg"></i>Etxean Jaus</a></li><li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/habelas/"><i class="iva_menuicon fa menu-item fa-lg"></i>Habelas Hainas</a></li><li id="mobile-menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hirukortxea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hiru kortxea</a></li><li id="mobile-menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/klask/"><i class="iva_menuicon fa menu-item fa-lg"></i>Klask!</a></li><li id="mobile-menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kontrapas/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kontrapas</a></li><li id="mobile-menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lacalle/"><i class="iva_menuicon fa menu-item fa-lg"></i>La calle del ritmo</a></li><li id="mobile-menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laconquistadelpunk/"><i class="iva_menuicon fa menu-item fa-lg"></i>La conquista del Punk</a></li><li id="mobile-menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaketa/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Maketa</a></li><li id="mobile-menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaleta/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Malet (A) fonica</a></li><li id="mobile-menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/latangueria/"><i class="iva_menuicon fa menu-item fa-lg"></i>La tanguería</a></li><li id="mobile-menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nofunk/"><i class="iva_menuicon fa menu-item fa-lg"></i>No funk</a></li><li id="mobile-menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nohaypasado/"><i class="iva_menuicon fa menu-item fa-lg"></i>No hay pasado</a></li><li id="mobile-menu-item-2089214" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/traumreise/"><i class="iva_menuicon fa menu-item fa-lg"></i>Traumreise</a></li><li id="mobile-menu-item-2089215" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/experimental/"><i class="iva_menuicon fa menu-item fa-lg"></i>Xperimental Sound System</a></li><li id="mobile-menu-item-2089216" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zuriabeltzez/"><i class="iva_menuicon fa menu-item fa-lg"></i>Zuria Beltzez</a></li></ul></li><li id="mobile-menu-item-1087197" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Sociales<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a><ul class="sub-menu"><li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/adesalambrar/"><i class="iva_menuicon fa menu-item fa-lg"></i>A desalambrar</a></li><li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/atodogas/"><i class="iva_menuicon fa menu-item fa-lg"></i>A todo gas</a></li><li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/puente/"><i class="iva_menuicon fa menu-item fa-lg"></i>El puente de Mostar</a></li><li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/excavar/"><i class="iva_menuicon fa menu-item fa-lg"></i>Excavar en tiempos revueltos</a></li><li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/gazte/"><i class="iva_menuicon fa menu-item fa-lg"></i>Gazte Bulkadak</a></li><li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/holalatinoamerica/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hola Latinoamérica</a></li><li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/joanzikutara/"><i class="iva_menuicon fa menu-item fa-lg"></i>Joan Zikutara</a></li><li id="mobile-menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lapila/"><i class="iva_menuicon fa menu-item fa-lg"></i>La pila</a></li><li id="mobile-menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/telarana/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Telaraña</a></li><li id="mobile-menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/onosera/"><i class="iva_menuicon fa menu-item fa-lg"></i>O no será-Edo ez da izango</a></li><li id="mobile-menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/piuke/"><i class="iva_menuicon fa menu-item fa-lg"></i>Piuke Ausart</a></li><li id="mobile-menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/uhintifada/"><i class="iva_menuicon fa menu-item fa-lg"></i>Uhintifada</a></li><li id="mobile-menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/whatthebasque/"><i class="iva_menuicon fa menu-item fa-lg"></i>What the basque</a></li></ul></li></ul></li><li id="mobile-menu-item-86189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/araba-tomorrow/">ARABA TOMORROW</a></li></ul></div></div></header><div id="ajaxwrap"><div id="subheader"><div class="inner"><div class="breadcrumbs-full"><span><a class="home" href="https://halabedi.eus/es">Halabedi</a></span> &gt; <span class="item-cat"><a href="https://halabedi.eus/es/category/sueltalaolla/">Suelta la olla</a></li> &gt; </span><span class="item-current item-106158"><strong class="bread-current bread-106158" title="«Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada»">«Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada»</strong></span></div></div></div><div class="iva_page_bg"></div><div id="main" class="rightsidebar"><div id="primary" class="pagemid"><div class="inner"><div class="content-area"><div class="post-106158 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak category-sueltalaolla tag-aniversario-errekaleor tag-errekaleor tag-hala-bedi-bat tag-magazina tag-ocupacion tag-ofensiva-contra-la-ocupacion tag-prohibicion-ayuntamiento tag-suelta-la-olla" id="post-106158"><div class="post_content"><h1 class="entry-title">«Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada»</h1><div class="post-info"><div class="post-metadata"><span><i class="fa fa-calendar"></i>&nbsp;octubre 13</span>&nbsp;<span><i class="fa fa-user"></i>&nbsp;<a href="https://halabedi.eus/es/author/sueltalaolla/">Suelta la olla</a></span>&nbsp;<span>En<a href="https://halabedi.eus/es/category/berriak/">Noticias</a>, <a href="https://halabedi.eus/es/category/sueltalaolla/">Suelta la olla</a></span>&nbsp;<span><i class="fa fa-comments"></i>&nbsp;<a href="https://halabedi.eus/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#respond">0</a></span></div></div><div class="post-entry"><div class="excerpt"><p style="text-align:justify;"> <strong>Entrevista a Rosi de Errekaleor sobre el 7.º aniversario del barrio y las trabas para sacar la programación presvista adelante.</strong></p></div><div id="attachment_106159" style="width: 229px" class="wp-caption alignleft"><noscript><img aria-describedby="caption-attachment-106159" class="wp-image-106159 size-medium" src="https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886-219x300.jpg" alt="" width="219" height="300" srcset="https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886-219x300.jpg 219w, https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886.jpg 621w" sizes="(max-width: 219px) 100vw, 219px" /></noscript><img aria-describedby="caption-attachment-106159" class="lazyload wp-image-106159 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20219%20300%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886-219x300.jpg" alt="" width="219" height="300" data-srcset="https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886-219x300.jpg 219w, https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886.jpg 621w" data-sizes="(max-width: 219px) 100vw, 219px" /><p id="caption-attachment-106159" class="wp-caption-text">Detalle del cartel.</p></div><p style="text-align: justify">El barrio de Errekaleor cumple siete años y para celebrarlo ha propuesto una amplia <a href="https://scontent-cdt1-1.xx.fbcdn.net/v/t1.0-9/121422992_3344661905625301_3790448387476788099_o.jpg?_nc_cat=103&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Vgz6FCf12mgAX93zNI5&amp;_nc_ht=scontent-cdt1-1.xx&amp;oh=ab0f5035500a98097b8fea09a69363dc&amp;oe=5FAB1666">programación entre el 13 y el 18 de octubre</a>. Dos de las convocatorias estaban previstas en el Centro Cívico Aldabe de Gasteiz y fueron prohibidas por el gobierno municipal de Gasteiz. A pesar de la prohibición, las gentes de Errekaleor han cambiado su ubicación y seguirán adelante con las propuestas.</p><p>Para hablar de todo ello, hemos entrevistado a Rosi del barrio libre de Errekaleor.</p><p>&nbsp;</p><ul data-playlist="any-playlist" class="album-playlist"><li> <a class="fap-single-track no-ajaxy" data-id="106152" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/2020/10/201013erreka.mp3" title="Suelta la olla: "Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada"" rel="https://halabedi.eus/wp-content/uploads/2020/10/erreka-e1602592487886.jpg"> <i class="ivaplay"></i> </a><div class="track-title">Suelta la olla: "Situamos la prohibición en una ofensiva contra el movimiento de ocupación y responderemos de manera contundente y organizada"</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:12:40</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-106152">4</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="106152" class="likes_count-106152">&nbsp;0</span></span> <span class="mp3o download music_download" data-id="106152" data-download="3df5ae4efbd698de54aefc94e964b2c5c3e680777e0b92692b609741673fdd69c5e7a88f5c6047585db0eee66e647544d506ab608210cd3a1b01a5ea70b8d0addea53174401502df52b8164ea07cce6477169e61cb2024801a5e29fa663a7d7300728840a35545b96a3b20af8e2bea7a44329663e3fce25e7cc1a4c04adca5d2"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span></div></li></ul><ul data-playlist="any-playlist" class="album-playlist"></ul><p style="clear:both;"></p><div id="membership-announce"><h1>¿Quieres apoyar a Hala Bedi?</h1><p>En Hala Bedi construimos un proyecto comunicativo libre, comunitario y transformador. En el día a día, cientos de personas participamos en este proyecto, observando la realidad que nos afecta y tratando de transformarla junto a los movimientos populares.</p><p>Nuestros contenidos son libres porque nadie nos dicta qué podemos publicar y qué no. Y porque difundimos estos contenidos de forma libre y gratuita, con el objetivo de difundir, compartir y transformar.</p><p>Sin halabelarris, las socias y socios que apoyan económicamente a Hala Bedi, esto no sería posible. ¡Hazte halabelarri y apoya a Hala Bedi!</p><div class="membership-announce-button"> <a href="/halabelarriak/">EGIN ZAITEZ HALABELARRI</a></div></div></div><ul class="post__tags"><li><a href="https://halabedi.eus/es/tag/aniversario-errekaleor/" rel="tag">aniversario errekaleor</a></li><li><a href="https://halabedi.eus/es/tag/errekaleor/" rel="tag">errekaleor</a></li><li><a href="https://halabedi.eus/es/tag/hala-bedi-bat/" rel="tag">hala bedi bat</a></li><li><a href="https://halabedi.eus/es/tag/magazina/" rel="tag">magazina</a></li><li><a href="https://halabedi.eus/es/tag/ocupacion/" rel="tag">ocupación</a></li><li><a href="https://halabedi.eus/es/tag/ofensiva-contra-la-ocupacion/" rel="tag">ofensiva contra la ocupación</a></li><li><a href="https://halabedi.eus/es/tag/prohibicion-ayuntamiento/" rel="tag">prohibición ayuntamiento</a></li><li><a href="https://halabedi.eus/es/tag/suelta-la-olla/" rel="tag">suelta la olla</a></li></ul></div></div> <span class="edit-link"><a class="post-edit-link" href="https://halabedi.eus/wp-admin/post.php?post=106158&#038;action=edit">Editar</a></span><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es/situamos-la-prohibicion-en-una-ofensiva-contra-el-movimiento-de-ocupacion-y-responderemos-de-manera-contundente-y-organizada/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://halabedi.eus/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='106158' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="_wp_unfiltered_html_comment_disabled" name="_wp_unfiltered_html_comment_disabled" value="bc852881d9" /></form></div><div id="nav-below" class="navigation"><div class="nav-previous">&larr; <a href="https://halabedi.eus/es/bionekazaritza-ferias-de-productoras-y-productores-de-otono/" rel="prev">Bionekazaritza | Ferias de productoras y productores de otoño</a></div><div class="nav-next"></div></div></div><div id="sidebar"><div class="sidebar-inner widget-area"><aside id="media_image-2" class="widget widget_media_image"><a href="/halabelarriak/"><noscript><img width="357" height="657" src="https://halabedi.eus/wp-content/uploads/2020/06/ONA.gif" class="image wp-image-102931  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="357" height="657" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20357%20657%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/06/ONA.gif" class="lazyload image wp-image-102931  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div><aside id="podcasts_widget-3" class="widget widget_podcasts"><h3 class="widget-title">Últimos Podcasts</h3><ul data-playlist="any-playlist" class="album-playlist"><li> <a class="fap-single-track no-ajaxy" data-id="106108" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/onosera/2020/201012.mp3" title="O no será-Edo ez da izango: O no será| 12 de Octubre, NO HAY NADA QUE CELEBRAR!" rel="https://halabedi.eus/wp-content/uploads/2020/10/P1060930.jpg"> <i class="ivaplay"></i> </a><div class="track-title">O no será-Edo ez da izango: O no será| 12 de Octubre, NO HAY NADA QUE CELEBRAR!</div><div class="iva_trackLength"><span class="iva_trackLength_info">01:02:58</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-106108">3</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="106108" class="likes_count-106108">&nbsp;0</span></span> <span class="mp3o download music_download" data-id="106108" data-download="6fc451a49e412e443bda75cf1da6b5088383bef1837c7e906ad7215f3250b68b5b38114f2981ad78e073891cb0b79f6a5e2898f23626495874080b51fee507a1917a76502d8abea4406b81f72f386b89c0835931041ef8956ea9651b87899e3d5e6914cb4878f0f5af10be5b3505033473196296ba92625c3de94bf8fd8de937a5eaaee62fede761253e1c97d4bc8f12"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">1</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="106103" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/Zuriabeltzez/2020/402.-Zuria-Beltzez-20-10-11.mp3" title="Zuria Beltzez: ZURIA BELTZEZ - 402 - abestien gotorlekua" rel="https://halabedi.eus/wp-content/uploads/2020/10/wings-music_00361581.jpeg"> <i class="ivaplay"></i> </a><div class="track-title">Zuria Beltzez: ZURIA BELTZEZ - 402 - abestien gotorlekua</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:19</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-106103">4</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="106103" class="likes_count-106103">&nbsp;1</span></span> <span class="mp3o download music_download" data-id="106103" data-download="0cd7425716e25b9f1ecbffc53f6337c5711ed0dff78247b0212dcbc41a2f6195cdd03b1c219bb2c1df8debea13981a0f3b22b0ba211eda3f42b734b9f165fe394d29bf982b980653a3327f9a9a6519019507c89b3af3494a6f51cc455f8527d66fba6f923a78e4597bf99f91922bf9e8e3b055b67b4bf2b275072dbf45cb907a93501bb3d03b4c90db29c989583f140c04ac42c40e46f21dcf1394a43669652d"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="106058" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/pixel/2020/PIXEL114-online-audio-converter.com_.mp3" title="Píxel: Pixel - Programa 114 - 051020" rel="https://halabedi.eus/wp-content/uploads/2020/10/nba.jpeg"> <i class="ivaplay"></i> </a><div class="track-title">Píxel: Pixel - Programa 114 - 051020</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:58</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-106058">2</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="106058" class="likes_count-106058">&nbsp;1</span></span> <span class="mp3o download music_download" data-id="106058" data-download="0bcb389877131d112218266e4fb519cccfcbfae8f71e0177ba4803f7453971804ce3e9784baafaa63d821449bab5c8c3695527e5382042f33cac8c77cca27c2990bf981794b8b9c1fd6688591b520dc7dac3602249591ab506a7827cc700d57ed6c891b42715802e644c239b8b3e83b9d6319e83a396ccbebdf121313a98172fc29c3b7f4f5a296c3f532c5a22f5c236811926fe79f45cd253930a75038becfb3228c63e7dcda3e09e7098af9a5ea021"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">3</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="106046" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/errotaberri/2020/errotaberri-2020-10-09.mp3" title="Erro ta berri: Fleet Foxes, Blitzen Trapper, Amorante..." rel="https://halabedi.eus/wp-content/uploads/2020/10/fleet-foxes-1511192865.-1x1780-1.jpg"> <i class="ivaplay"></i> </a><div class="track-title">Erro ta berri: Fleet Foxes, Blitzen Trapper, Amorante...</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:49</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-106046">0</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="106046" class="likes_count-106046">&nbsp;0</span></span> <span class="mp3o download music_download" data-id="106046" data-download="a5d9451704452bacc163f09c846e9fb2619824608567792fc04df18080eb14874772d5f1bd5362791657a306a0e5edfcde6535bcc2b93ca41ee338484c620f207a58ed708af31980b789c340c708945d6b2cf671cd1e7a1add1bddb8e80aad9fd272b2169bf26d534a11c2ef3b31d19b4aa6a6c7093edd3c5ab98933a82043cd74eca653ae064a35c455012b988294a93d7da967e6f713c8a5a8eee3196cd8d2"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="106042" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/errotaberri/2020/errotaberri-2020-10-02-1.mp3" title="Erro ta berri: Afel Bocoum, Edikanfo, Jake Blount..." rel="https://halabedi.eus/wp-content/uploads/2020/10/aFEL.jpg"> <i class="ivaplay"></i> </a><div class="track-title">Erro ta berri: Afel Bocoum, Edikanfo, Jake Blount...</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:54</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-106042">1</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="106042" class="likes_count-106042">&nbsp;0</span></span> <span class="mp3o download music_download" data-id="106042" data-download="917268f8c1f76179dd524ec259b030b0e54af0fcaf8a5600c133762f972255bdde19ef3b57eb4dff6c7891bde5ae2dcf78d4233b2703a7c4c841e3b5585cc7087122076d0fa4d051d4cea03a98d1c2c6ab8707b8e975d3c4755e516c291ce3f060dfe466cd13328001337df003539a61a11f5686dc9c16b2e4818a250c9ff8c2577c2112ac28acd1659df4e1d0504c38be2624b50fb6abe3fbf9c8d10ec48ab4"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="105998" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/lamaketa/2020/PRGT1T6.mp3" title="La Maketa: LA MAKETA-PRGT1T6" rel="https://halabedi.eus/wp-content/uploads/2020/05/30742364_2107770895918076_1555702425229197312_n.jpg"> <i class="ivaplay"></i> </a><div class="track-title">La Maketa: LA MAKETA-PRGT1T6</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:54:56</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-105998">22</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="105998" class="likes_count-105998">&nbsp;1</span></span> <span class="mp3o download music_download" data-id="105998" data-download="97ed09045100cdab3f2b7f9dbc38ac82bfebf003f030ff04f019f01d67ef88f3d899756fca5da34792805413c746f26cbeb8ef8c07c503288567fb09a81c32462a2ecbd8ea60e642fa7379385c972445143687b42b660ad60a8cfa1f30c9710058cc31dfa3be6b560c1440fddfc58223ff57c23a50adad1c79abe88cce17105efd5a6245468392f56a455ec77e7fa465"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">3</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="105945" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/lamaketa/2020/PRG19T5.mp3" title="La Maketa: LAMAKETA-PRG19T5" rel="https://halabedi.eus/wp-content/uploads/2020/10/92811338_2795607400538426_9009635845522587648_o.jpg"> <i class="ivaplay"></i> </a><div class="track-title">La Maketa: LAMAKETA-PRG19T5</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:57:24</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-105945">5</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="105945" class="likes_count-105945">&nbsp;0</span></span> <span class="mp3o download music_download" data-id="105945" data-download="38f320050a7ddd50ea18c097aab9d422ec377b6179463ba8434933fcb9610ad006cfc5d879255c6c9b21f820eea5d4014936d109c2630ba198a6b0fb6c9f810dbe6a37b23e2b981fe485136ccdd1dc09c1fa840f7f4bc23493e3c524ce5f0fdf8364bc80f2521fd94c47481d8a65b65954d54b2475b3e4aecefa766685be2e6c81ce9fd08439e3e1265b20257153aecd"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="105942" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/experimental/2020/XSS184_cubo_kissmeonmyneck.mp3" title="Xperimental Sound System: XSS184 | Cubo | Kiss Me On My Neck" rel="https://halabedi.eus/wp-content/uploads/2020/10/XSS184.jpg"> <i class="ivaplay"></i> </a><div class="track-title">Xperimental Sound System: XSS184 | Cubo | Kiss Me On My Neck</div><div class="iva_trackLength"><span class="iva_trackLength_info">01:08:53</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-105942">1</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="105942" class="likes_count-105942">&nbsp;1</span></span> <span class="mp3o download music_download" data-id="105942" data-download="6f5de48e6fca84a8ca0380353935727f386eb8cf19bcaa3b9817c2ecf94c49ae34eccf47439430e0abf6efb91947f8487d305e9a28bead100ab0adf983f2761367ebabfb71f5ffd1bb52a9752aab250db14e1b8c01cb4c14dc42d05986464768ec7450aab307709ccaf16d1afc93ac0a05f60429d70fabd28ecb960937a1b94e2abd68d9440b3ec1538e698b6f7fcbbf70b4323bccf3ac701603eca0d010b542"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span></div></li><li> <a class="fap-single-track no-ajaxy" data-id="105920" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/uhintifada/2020/uhintifada383.mp3" title="Uhintifada: Uhintifada 383: Eugenio García Gascón: «Ante una situación de injusticia tan tremenda como la que hay en Palestina un periodista no puede ser equidistante»." rel="https://halabedi.eus/wp-content/uploads/2020/10/Eugenio.jpg"> <i class="ivaplay"></i> </a><div class="track-title">Uhintifada: Uhintifada 383: Eugenio García Gascón: «Ante una situación de injusticia tan tremenda como la que hay en Palestina un periodista no puede ser equidistante».</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:59:29</span></div><div class="mp3options"> <span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-105920">2</span></span> <span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="105920" class="likes_count-105920">&nbsp;0</span></span> <span class="mp3o download music_download" data-id="105920" data-download="4b88ffb3d7de592104ddd9c3e704697e19bb613d79ba0afd02027b98a86e96a17f25e96c365dc2ef4c0624c76e643376f452c497f7707da0c8835e6b8efbfb5b65d317868f3b804a30375f5d614380dbbe4f9e2962c50bb26f9f68c1f4c22c5a21aab8af4553519de11e8952c9942c66daa09e60220e51802cef51ee676dec87115bb8abbff995dadbbc54566b2c6af1"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">1</span></span></div></li></ul></aside><div class="clear"></div><aside id="events_widget-2" class="widget Events-wg"><h3 class="widget-title">Próximos eventos</h3><div class="event_wwrap"><div class="event-meta"><span class="month">2020</span><span class="day">Oct</span><span class="year">14</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/aldabe-okupazio-inguruko-ponentziak/" rel="bookmark" >Aldabe: Okupazio inguruko ponentziak</a></h4><div class="event_info"><p><strong>Aldabe Gizarte Etxea</strong></p></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2020</span><span class="day">Oct</span><span class="year">15</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/dokumentala-maria-en-tierra-de-nadie/" rel="bookmark" >Dokumentala: María en tierra de nadie</a></h4><div class="event_info"><p><strong>Aldabe Gizarte Etxea</strong></p></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2020</span><span class="day">Oct</span><span class="year">15</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/errekaleor-7-urte-bertso-saioa/" rel="bookmark" >Errekaleor, 7 urte: Bertso saioa</a></h4><div class="event_info"><p><strong>Errekaleor</strong></p></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2020</span><span class="day">Oct</span><span class="year">15</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/feria-agroecologica-en-el-campus-de-araba/" rel="bookmark" >Feria Agroecológica en el Campus de Araba</a></h4><div class="event_info"><p><strong>Arabako Campusa</strong></p></div></div></div></aside><div class="clear"></div><aside id="popular_widget-2" class="widget widget_postslist"><h3 class="widget-title">Más leídas</h3><div class="popular_wrap"><div class="popular-meta"> <a href="https://halabedi.eus/es/el-gaztetxe-de-gasteiz-reivindica-sus-mas-de-30-anos-de-actividad-ante-la-irrupcion-de-la-policia-municipal/" title="El Gaztetxe de Gasteiz reivindica sus más de 30 años de actividad ante la irrupción de la Policía Municipal"><noscript><img  width="70"  height="50"  class="imgborder"  alt="El Gaztetxe de Gasteiz reivindica sus más de 30 años de actividad ante la irrupción de la Policía Municipal" src="https://halabedi.eus/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.53.59-70x50.jpeg"></noscript><img  width="70"  height="50"  class="lazyload imgborder"  alt="El Gaztetxe de Gasteiz reivindica sus más de 30 años de actividad ante la irrupción de la Policía Municipal" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2050%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.53.59-70x50.jpeg"></a></div><div class="popular-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/el-gaztetxe-de-gasteiz-reivindica-sus-mas-de-30-anos-de-actividad-ante-la-irrupcion-de-la-policia-municipal/" rel="bookmark" >El Gaztetxe de Gasteiz reivindica sus más de 30 años de actividad ante la irrupción de la Policía Municipal</a></h4></div></div><div class="popular_wrap"><div class="popular-meta"> <a href="https://halabedi.eus/es/igor-uriarte-txopo-preso-ohi-gasteiztarra-atxilotua/" title="Igor Uriarte «Txopo» preso ohi gasteiztarra atxilotu du Polizia Frantsesak"><noscript><img  width="70"  height="50"  class="imgborder"  alt="Igor Uriarte «Txopo» preso ohi gasteiztarra atxilotu du Polizia Frantsesak" src="https://halabedi.eus/wp-content/uploads/2020/10/A5CD4236-8F23-4A0B-9446-F20A9622FD14-70x50.jpeg"></noscript><img  width="70"  height="50"  class="lazyload imgborder"  alt="Igor Uriarte «Txopo» preso ohi gasteiztarra atxilotu du Polizia Frantsesak" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2050%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/10/A5CD4236-8F23-4A0B-9446-F20A9622FD14-70x50.jpeg"></a></div><div class="popular-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/igor-uriarte-txopo-preso-ohi-gasteiztarra-atxilotua/" rel="bookmark" >Igor Uriarte «Txopo» preso ohi gasteiztarra atxilotu du Polizia Frantsesak</a></h4></div></div><div class="popular_wrap"><div class="popular-meta"> <a href="https://halabedi.eus/es/fallecen-dos-trabajadores-al-caer-en-el-deposito-en-una-bodega-de-lapuebla-de-labarca/" title="Fallecen dos trabajadores al caer en el depósito en una bodega de Lapuebla de Labarca"><noscript><img  width="70"  height="50"  class="imgborder"  alt="Fallecen dos trabajadores al caer en el depósito en una bodega de Lapuebla de Labarca" src="https://halabedi.eus/wp-content/uploads/2020/10/DSC02987-70x50.jpg"></noscript><img  width="70"  height="50"  class="lazyload imgborder"  alt="Fallecen dos trabajadores al caer en el depósito en una bodega de Lapuebla de Labarca" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2050%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/10/DSC02987-70x50.jpg"></a></div><div class="popular-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/fallecen-dos-trabajadores-al-caer-en-el-deposito-en-una-bodega-de-lapuebla-de-labarca/" rel="bookmark" >Fallecen dos trabajadores al caer en el depósito en una bodega de Lapuebla de Labarca</a></h4></div></div><div class="popular_wrap"><div class="popular-meta"> <a href="https://halabedi.eus/es/bolivia-golpe-de-estado-moviliaciones-y-elecciones/" title="Bolivia | Golpe de estado, moviliaciones y elecciones"><noscript><img  width="70"  height="50"  class="imgborder"  alt="Bolivia | Golpe de estado, moviliaciones y elecciones" src="https://halabedi.eus/wp-content/uploads/2020/10/ca-times.brightspotcdn.com_-70x50.jpeg"></noscript><img  width="70"  height="50"  class="lazyload imgborder"  alt="Bolivia | Golpe de estado, moviliaciones y elecciones" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2050%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/10/ca-times.brightspotcdn.com_-70x50.jpeg"></a></div><div class="popular-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/bolivia-golpe-de-estado-moviliaciones-y-elecciones/" rel="bookmark" >Bolivia | Golpe de estado, moviliaciones y elecciones</a></h4></div></div></aside><div class="clear"></div><aside id="media_image-3" class="widget widget_media_image"><a href="https://latiendacomprometida.com/12_hala-bedi"><noscript><img width="300" height="600" src="https://halabedi.eus/wp-content/uploads/2020/06/MATERIALA-GIF.gif" class="image wp-image-102946  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="300" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20600%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/06/MATERIALA-GIF.gif" class="lazyload image wp-image-102946  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div><aside id="media_image-10" class="widget widget_media_image"><a href="/kontaktua/"><noscript><img width="357" height="657" src="https://halabedi.eus/wp-content/uploads/2020/06/kontaktua_banner.gif" class="image wp-image-103275  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="357" height="657" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20357%20657%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/06/kontaktua_banner.gif" class="lazyload image wp-image-103275  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div><aside id="media_image-9" class="widget widget_media_image"><a href="https://t.me/s/HalaBedi"><noscript><img width="357" height="657" src="https://halabedi.eus/wp-content/uploads/2020/06/telegram-banner.gif" class="image wp-image-103297  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="357" height="657" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20357%20657%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/06/telegram-banner.gif" class="lazyload image wp-image-103297  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="clear"></div></div></div></div></div></div></div><div id="footer"><div id="skin-wrapper" data-skin-name="iva-jplayer"><div id="jquery_jplayer_1" class="jp-jplayer"></div></div><div class="inner"><div class="footer-sidebar clearfix"><div class="one_third "><aside id="media_image-5" class="widget clearfix widget_media_image"><noscript><img width="300" height="382" src="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png" class="image wp-image-102874  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png 300w, https://halabedi.eus/wp-content/uploads/2020/06/webgunerako-236x300.png 236w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="382" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20382%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png" class="lazyload image wp-image-102874  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png 300w, https://halabedi.eus/wp-content/uploads/2020/06/webgunerako-236x300.png 236w" data-sizes="(max-width: 300px) 100vw, 300px" /></aside></div><div class="one_third "><aside id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><span style="color: #ffad01;">HALA BEDI IRRATIA</span></h3><p style="text-align: center;"><span style="color: #ffffff;">Bueno Monreal, 16 – Behea<br> 01001 – Gasteiz – Araba</span></p><p style="text-align: center;"><span style="color: #ffffff;"><strong>Telefonoa:</strong> 945 12 88 55 / 945 12 14 88</span></p><p style="text-align: center;"><span style="color: #ffffff;"><strong>Erantzungailua:</strong> 945 12 27 38</span></p></div></aside><aside id="media_image-6" class="widget clearfix widget_media_image"><a href="https://www.arrosasarea.eus"><noscript><img width="206" height="60" src="https://halabedi.eus/wp-content/uploads/2019/05/ArrosaSarea2-206x60.png" class="image wp-image-87417  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="206" height="60" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20206%2060%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2019/05/ArrosaSarea2-206x60.png" class="lazyload image wp-image-87417  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="one_third last"><aside id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center;"><span style="color: #ffad01;">LAGUNTZAILEAK</span></h4></div></aside><aside id="media_image-7" class="widget clearfix widget_media_image"><noscript><img width="300" height="120" src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png" class="image wp-image-63006  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png 300w, https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="120" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20120%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png" class="lazyload image wp-image-63006  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png 300w, https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA.png 500w" data-sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-8" class="widget clearfix widget_media_image"><noscript><img width="300" height="75" src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png" class="image wp-image-63007  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png 300w, https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2075%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png" class="lazyload image wp-image-63007  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png 300w, https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ.png 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></aside></div></div><div class="copyright clearfix" style="color: white;text-align: center;padding-bottom: 4em;"><div class="container"><div class="row"><div class="col-xl-12"> <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="license" class=""><noscript><img src="https://halabedi.eus/wp-content/themes/halabedi/images/88x31.png" alt="Creative Commons-en baimena" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/themes/halabedi/images/88x31.png" alt="Creative Commons-en baimena" /></a>&nbsp;&nbsp;&nbsp;2018 Gure eduki guztiak Creative Commons Aitortu 4.0 Nazioartekoa Baimen baten mende daude.</div></div></div></div></div></div></div></div><div id="skin-wrapper" data-skin-name="iva-jplayer"> <input type="hidden" value="" id="iva_setInterval"><div id="jquery_jplayer_1" class="jp-jplayer"></div></div><div id="jp_container_1" class="jp-audio jp-radio"><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-close-btn"><i class="fa fa-headphones fa-fw"></i></div><div class="jp-inner"><ul class="jp-controls"><li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play fa-fw"></i></a></li><li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause fa-fw"></i></a></li><li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute"><i class="fa fa-volume-up fa-fw"></i></a></li><li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute"><i class="fa fa-volume-off fa-fw"></i></a></li></ul><div class="jp-volume-bar"><div class="jp-volume-bar-value"></div></div><div class="jp-progress"><div class="jp-image"> <noscript><img class="jp-thumb" src="" height="30" width="30" style="display: none;"></noscript><img class="lazyload jp-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="" height="30" width="30" style="display: none;"></div><div class="jp-data"> <span class="jp-title" style="display:block;"></span> <span class="jp-desc" style="display:block"></span></div><div class="jp-current-time" role="timer" aria-label="time" style="display:none;">&nbsp;</div><div class="jp-seek-bar" style="display: none;"><div class="jp-play-bar"></div></div><div class="jp-duration" role="timer" aria-label="duration" style="display:none;">&nbsp;</div></div><div class="radio-info"><div class="jp-info"> <a class="fap-single-track no-ajaxy" data-id="86184" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus:8443/hb2_64.mp3" title="HALA BEDI BI 88.8" rel="https://halabedi.eus/wp-content/uploads/2019/02/HB2-80x80.jpg"> <i class="ivaplay"></i><div class="jp-logo"> <noscript><img class="jp-logo-thumb" src="https://halabedi.eus/wp-content/uploads/2019/02/HB2-150x150.jpg" height="30" width="30" style="display: block;"></noscript><img class="lazyload jp-logo-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2019/02/HB2-150x150.jpg" height="30" width="30" style="display: block;"></div> </a></div><div class="jp-info"> <a class="fap-single-track no-ajaxy" data-id="86183" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus:8443/hb1_64.mp3" title="HALA BEDI BAT 107.4" rel="https://halabedi.eus/wp-content/uploads/2019/02/HB1-80x80.jpg"> <i class="ivaplay"></i><div class="jp-logo"> <noscript><img class="jp-logo-thumb" src="https://halabedi.eus/wp-content/uploads/2019/02/HB1-150x150.jpg" height="30" width="30" style="display: block;"></noscript><img class="lazyload jp-logo-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://halabedi.eus/wp-content/uploads/2019/02/HB1-150x150.jpg" height="30" width="30" style="display: block;"></div> </a></div></div></div></div></div></div><div id="cookie-law-info-bar"><span>Web gune honek cookieak erabiltzen ditu zure nabigatzailea hobetzeko. Konforme zagozela asumitzen dugu, bestela desaktibatu ditzakezu. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Onartu</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Ukatu</a> <a href='https://halabedi.eus/cookie-politika/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Irakurri gehiago</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Pribatasun eta Cookie Politika</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='//cdn.halabedi.eus/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><link rel='stylesheet' id='halabedi-css'  href='//cdn.halabedi.eus/wp-content/cache/autoptimize/css/autoptimize_single_466185d54739d95566d66abe3728e936.css?ver=1602190452' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-es.min.js?ver=1.11.4' id='jquery-ui-es-js'></script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"swipebox","selector":"prettyPhoto","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php","nonce":"7fc867d0c8"};</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBY5TDXwWWAhWxdd3bSp9TX787Kjtu6D6I&#038;ver=5.5.1' id='hb-gmap-js'></script> <div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div> <script defer src="//cdn.halabedi.eus/wp-content/cache/autoptimize/js/autoptimize_e298e4d3b950d083a84f638a642c868f.js"></script></body></html>