<!DOCTYPE html>
<html translate="no">
<head>
    
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--link rel="stylesheet" id="halabedi-css" href="https://halabedi.eus/wp-content/themes/halabedi/style.css?ver=5.0.3" type="text/css" media="all"-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://halabedi.eus/xmlrpc.php">
<title>¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan» &#8211; Hala Bedi</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hala Bedi &raquo; Feed" href="https://halabedi.eus/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hala Bedi &raquo; Feed de los comentarios" href="https://halabedi.eus/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hala Bedi &raquo; Comentario ¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan» del feed" href="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/halabedi.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://halabedi.eus/wp-content/plugins/mtcaptcha/style.css?v=2.9&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfl-front-css-css'  href='https://halabedi.eus/wp-content/plugins/simple-raffles/css/rfl-front.css?ver=5.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='cf7rt-front-style-css'  href='https://halabedi.eus/wp-content/plugins/rich-text-editor-contact-form7/css/cf7rt-front.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://halabedi.eus/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://halabedi.eus/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://halabedi.eus/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://halabedi.eus/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://halabedi.eus/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://halabedi.eus/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://halabedi.eus/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://halabedi.eus/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://halabedi.eus/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-fontawesome-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/fontawesome/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-animate-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/animate.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullwidthAudioPlayer-css'  href='https://halabedi.eus/wp-content/themes/halabedi/radio/fwap/css/jquery.fullwidthaudioplayer.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/bootstrap/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-fullcalendar-css'  href='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/core/main.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-fullcalendar-list-css'  href='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/list/main.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-fullcalendar-daygrid-css'  href='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/daygrid/main.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hb-owl-css'  href='https://halabedi.eus/wp-content/themes/halabedi/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://halabedi.eus/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://halabedi.eus/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://halabedi.eus/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var iva_panel = [];
iva_panel = {"ajaxurl":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php","ajaxify":"enable","home_url":"https:\/\/halabedi.eus\/es"};
var hb_panel = {"SiteUrl":"https:\/\/halabedi.eus\/wp-content\/themes\/halabedi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' id='mt_captcha_captcha_main-js-after'>
var mtcaptchaConfig ={"sitekey":"MTPublic-J2cQk2cfi","autoFormValidate":true,"render":"explicit","renderQueue":["mtcaptcha"],"theme":"standard","widgetSize":"standard","lang":"eu"}
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/tinymce/tinymce.min.js?ver=5.8.1' id='tinymce-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/framework/shortcode/calendar.js?ver=5.8.1' id='hb-calendar-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/moment/moment-with-locales.min.js?ver=5.8.1' id='hb-moment-with-locales-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/moment/moment-timezone-with-data.min.js?ver=5.8.1' id='hb-moment-timezone-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/core/main.js?ver=5.8.1' id='hb-fullcalendar-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/daygrid/main.js?ver=5.8.1' id='hb-daygrid-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/list/main.js?ver=5.8.1' id='hb-list-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/timegrid/main.js?ver=5.8.1' id='hb-timegrid-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/libs/fullcalendar/core/locales/eu.js?ver=5.8.1' id='hb-fullcalendar-locale-js'></script>
<link rel="https://api.w.org/" href="https://halabedi.eus/es/wp-json/" /><link rel="alternate" type="application/json" href="https://halabedi.eus/es/wp-json/wp/v2/posts/121090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://halabedi.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://halabedi.eus/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" />
<link rel='shortlink' href='https://halabedi.eus/es/?p=121090' />
<link rel="alternate" type="application/json+oembed" href="https://halabedi.eus/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhalabedi.eus%2Fes%2Fque-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://halabedi.eus/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhalabedi.eus%2Fes%2Fque-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_eu {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/eu_ES.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_ca {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/catala.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://halabedi.eus/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}
</style>
<link hreflang="eu" href="https://halabedi.eus/eu/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" rel="alternate" />
<link hreflang="en" href="https://halabedi.eus/en/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" rel="alternate" />
<link hreflang="es" href="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" rel="alternate" />
<link hreflang="x-default" href="https://halabedi.eus/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.5.2" />

<!-- Google Fonts -->
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,500,700%7C" rel="stylesheet" type="text/css" />

<meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:description" content="Juan Ibarrondo nos trae a la mesa las causas estructurales y coyunturales que están produciendo una crisis económica y energética a nivel global, así como&hellip;" /><meta name="twitter:description" content="Juan Ibarrondo nos trae a la mesa las causas estructurales y coyunturales que están produciendo una crisis económica y energética a nivel global, así como&hellip;" /><meta name="twitter:card" content="summary_large_image"><meta property="og:url" content="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" /><meta property="og:site_name" content="Hala Bedi" /><meta name="twitter:site" content="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" /><meta name="twitter:creator" content="Hala Bedi - Suelta la olla" /><meta property="og:title" content="¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan» | Hala Bedi" /><meta name="twitter:title" content="¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan» | Hala Bedi" /><meta property="og:image" content="https://halabedi.eus/wp-content/uploads/2020/12/que-mundo.jpg" /><meta name="twitter:image" content="https://halabedi.eus/wp-content/uploads/2020/12/que-mundo.jpg" /><meta property="og:image:width" content="425" /><meta property="og:image:height" content="280" /><meta property="og:image:type" content="image/jpeg"><style type="text/css">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</style>
                <script type="text/javascript">
                    (function(){var mt_captcha_service = document.createElement('script');mt_captcha_service.async = true;mt_captcha_service.src = 'https://service.mtcaptcha.com/mtcv1/client/mtcaptcha.min.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mt_captcha_service);
                var mt_captcha_service2 = document.createElement('script');mt_captcha_service2.async = true;mt_captcha_service2.src = 'https://service2.mtcaptcha.com/mtcv1/client/mtcaptcha2.min.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mt_captcha_service2);
                }) ();
                </script><style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style><style type="text/css" media="screen">

body,
.iva_page_bg { background-color:#999999; }
body {     }
.bodyoverlay { background-image:url(https://halabedi.eus/wp-content/themes/halabedi/images/patterns/pattern8.png); }

#main {  }
h1, h2, h3, h4, h5, h6, .countdown-amount { font-family:Roboto Slab; }
body { font-family:Noto Serif; }

#header, #header-s2, #header-s3 {  }
.flex-title h5 { font-family:Roboto; }
#featured_slider {  }
.homepage_teaser,.frontpage_teaser {
		}


#subheader .page-title { color:#ffffff; }
.primarymenu {  }

h1#site-title a{      }
h2#site-description {      }
.logo {   }
#sticky {  }
#hb_menu a {     font-family:Roboto Slab; }
#hb_menu li:hover,
#hb_menu li.sfHover {  }

#hb_menu li:hover > a,
#hb_menu li.sfHover > a,
#hb_menu a:focus,
#hb_menu a:hover,
#hb_menu a:active {
	}

#hb_menu ul {  }
#hb_menu ul a {  }

#hb_menu li li:hover, #hb_menu li li.sfHover,
#hb_menu li li a:focus, #hb_menu li li a:hover, #hb_menu li li a:active {
		}

#hb_menu ul li {  }

#hb_menu li.current-cat > a,
#hb_menu li.current_page_item > a,
#hb_menu li.current-page-ancestor > a {  }

h1 {      }
h2 {      }
h3 {      }
h4 {      }
h5 {      }
h6 {      }
.header-area {	 }
.widget-title {      }
#footer .widget-title {      }

#subheader a { color:#f7f7f7; }
#subheader a:hover { color:#f7f7f7; }

#footer { background-color:#0a0a0a;      }
.copyright {      }
.copyright a { color:#f7f7f7; }

#footer .widget-title {  }
.breadcrumbs {  }
#footer a { color:#f7f7f7; }
#footer a:hover { color:#f7f7f7; }

.quickaccess li a  {  }
.quickaccess li a:hover  {  }
.iva-music-bar { background-color: #333333; }
.iva_ribbon_body { fill:#c99714}

/* Audio Player Dark Skin */

/*.jp-interface, .jp-close-btn, .fap-wrapper, .fap-current-cover { background-color:#333333 !important;border-color:#8224e3 !important;}
.fap-main,
.jp-title, .jp-desc, .jp-audio, .jp-radio, .fap-current-title { color:#ffffff !important; }
*/

.jp-radio .jp-time-holder:after, .jp-radio .jp-volume-bar:before,
.fap-volume-indicator, .fap-progress-bar { border-color:#8224e3 !important; }

.jp-radio .jp-volume-bar-value, .fap-volume-indicator, .fap-progress-bar { background-color:#ffad01 !important;}

.fap-wrapper-switcher,
.fap-current-meta, .fap-current-meta a, .fap-current-meta a:visited {  }
/*.fap-toggle { background-color:#333333 !important;border-color:#8224e3 !important; }*/

.admin-bar.jp-radio-top .jp-radio{ top:32px;}
.jp-radio-top .jp-radio{ top:0;}
.jp-radio-top .jp-close-btn { top:50px;}
.flex-caption {  }
.flex-title h5,
.flex-title h6 {  }
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.halabedi.eus/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
</head>

<body class="post-template-default single single-post postid-121090 single-format-standard do-etfw rightsidebar  stretched">
<div class="iva_page_loader"></div><div class="layoutoption" id="boxed">

<div class="bodyoverlay"></div>


<div id="wrapper">

	<div class="topbar has-announce">
	<div class="inner">
		<div class="topbar_left">
			<div class="menu-goiko-menua-container"><ul id="menu-goiko-menua" class="sf-menu sf-js-enabled sf-right"><li id="menu-item-86505" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-86505"><a href="https://halabedi.eus/es/informazioa/">QUIENES SOMOS</a></li>
<li id="menu-item-86194" class="d-none d-sm-block menu-item menu-item-type-custom menu-item-object-custom menu-item-86194"><a target="_blank" rel="noopener" href="https://latiendacomprometida.com/12_hala-bedi">TIENDA</a></li>
<li id="menu-item-98723" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-98723"><a href="https://halabedi.eus/es/taberna/">TABERNA</a></li>
<li id="menu-item-87418" class="d-none d-sm-block menu-item menu-item-type-post_type menu-item-object-page menu-item-87418"><a href="https://halabedi.eus/es/kontaktua/">CONTACTO</a></li>
<li id="menu-item-86197" class="d-none d-sm-block menu-item menu-item-type-custom menu-item-object-custom menu-item-86197"><a href="/es/wp-admin">ACCESO</a></li>
<li id="menu-item-103501" class="announce mr-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-103501"><a href="https://halabedi.eus/es/halabelarriak/">Hazte  <br/>socia!</a></li>
</ul></div>		</div>
		<div class="topbar_right">
                        <!--div id="announce" style="float: left;position: absolute;"-->
                        <!--div id="announce">
                                                    </div-->
			<div id="social-icons">
				<ul class="hbsocials black"><li class="facebook"><a href="https://www.facebook.com/HalaBedi/" target="_blank"><i class="fab fa-facebook fa-lg" title="Facebook"></i></a></li><li class="twitter"><a href="https://www.twitter.com/HalaBedi/" target="_blank"><i class="fab fa-twitter fa-lg" title="Twitter"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/Halabideo" target="_blank"><i class="fab fa-youtube fa-lg" title="Youtube"></i></a></li><li class="instagram"><a href="https://www.instagram.com/hala.bedi" target="_blank"><i class="fab fa-instagram fa-lg" title="Instagram"></i></a></li></ul>			</div>
                        <div class="languageswitcher">
                            <style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-custom qtranxs_language_chooser" id="qtranslate--1-chooser">
<li class="language-chooser-item language-chooser-item-eu"><a href="https://halabedi.eus/eu/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" title="Euskera (eu)">eu</a></li>
<li class="language-chooser-item language-chooser-item-en"><a href="https://halabedi.eus/en/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" title="English (en)">en</a></li>
<li class="language-chooser-item language-chooser-item-es active"><a href="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/" title="Castellano (es)">es</a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>                        </div>
		</div>
	</div><!-- /inner -->
</div><!-- /topbar -->
<div class="clear"></div>
<header class="header-sticky clearfix">
    <div id="header" class="header clearfix">
            <div class="header-area">

                    <div class="logo">
                                                    <a href="https://halabedi.eus/es/" title="Hala Bedi">
                                        <img  src="https://halabedi.eus/wp-content/uploads/2020/06/hb_logo_2020.png" alt="Hala Bedi" />
                                </a>
                                            </div>

                    <div class="primarymenu menuwrap">
                            <ul id="hb_menu" class="sf-menu sf-right"><li id="menu-item-86186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://halabedi.eus/es/"><i class=></i>NOTICIAS</a></li>
<li id="menu-item-86192" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion"><a href="https://halabedi.eus/es/iritziak/"><i class=></i>OPINIÓN</a></li>
<li id="menu-item-87248" class="menu-item menu-item-type-post_type_archive menu-item-object-video"><a href="https://halabedi.eus/es/bideoak/"><i class=></i>HALA BIDEO</a></li>
<li id="menu-item-86279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/agenda/"><i class=></i>AGENDA</a></li>
<li id="menu-item-86187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><i class=></i>PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-1087194" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-2089194" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/alaibedi/"><i class=menu-item></i>Alai bedi</a></li>
		<li id="menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bertxoko/"><i class=menu-item></i>Bertxoko</a></li>
		<li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/erraietatik/"><i class=menu-item></i>Erraietatik</a></li>
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/euskaldun/"><i class=menu-item></i>Euskalduntxarrak</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kakatzarra/"><i class=menu-item></i>Kakatzarra</a></li>
		<li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kasakatxan/"><i class=menu-item></i>Kasakatxan</a></li>
		<li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laboratorio/"><i class=menu-item></i>Laboratorio Plat de cine</a></li>
		<li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pixel/"><i class=menu-item></i>Píxel</a></li>
		<li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/poeta/"><i class=menu-item></i>Poeta madarikatuak</a></li>
		<li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/tropadobreoghan/"><i class=menu-item></i>Tropa de Breoghan</a></li>
	</ul>
</li>
	<li id="menu-item-1087195" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Magazines</a>
	<ul class="sub-menu">
		<li id="menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hizpidea/"><i class=menu-item></i>Hizpidea</a></li>
		<li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kantoia/"><i class=menu-item></i>Kantoia</a></li>
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sueltalaolla/"><i class=menu-item></i>Suelta la olla</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zebrabidea/"><i class=menu-item></i>Zebrabidea</a></li>
	</ul>
</li>
	<li id="menu-item-1087196" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Música</a>
	<ul class="sub-menu">
		<li id="menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pulgadas/"><i class=menu-item></i>12 pulgada</a></li>
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/arimabeltza/"><i class=menu-item></i>Arima Beltza</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/autotuneo/"><i class=menu-item></i>Autotune o Barbarie</a></li>
		<li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/basati/"><i class=menu-item></i>Basati Irratsaioa</a></li>
		<li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bluecafe/"><i class=menu-item></i>Blue cafe</a></li>
		<li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/desdeelabismo/"><i class=menu-item></i>Desde el Abismo</a></li>
		<li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/ehtxo/"><i class=menu-item></i>Eh txo!</a></li>
		<li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sonotone/"><i class=menu-item></i>El Sonotone</a></li>
		<li id="menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/errotaberri/"><i class=menu-item></i>Erro ta berri</a></li>
		<li id="menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/etxeanjaus/"><i class=menu-item></i>Etxean Jaus</a></li>
		<li id="menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/habelas/"><i class=menu-item></i>Habelas Hainas</a></li>
		<li id="menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hirukortxea/"><i class=menu-item></i>Hiru kortxea</a></li>
		<li id="menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/klask/"><i class=menu-item></i>Klask!</a></li>
		<li id="menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kontrapas/"><i class=menu-item></i>Kontrapas</a></li>
		<li id="menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/labolaloca/"><i class=menu-item></i>La Bola Loca</a></li>
		<li id="menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lacalle/"><i class=menu-item></i>La Calle Del Ritmo</a></li>
		<li id="menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laconquistadelpunk/"><i class=menu-item></i>La conquista del Punk</a></li>
		<li id="menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaketa/"><i class=menu-item></i>La Maketa</a></li>
		<li id="menu-item-2089214" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaleta/"><i class=menu-item></i>La Malet (A) fonica</a></li>
		<li id="menu-item-2089215" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/latangueria/"><i class=menu-item></i>La tanguería</a></li>
		<li id="menu-item-2089216" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nofunk/"><i class=menu-item></i>No funk</a></li>
		<li id="menu-item-2089217" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nohaypasado/"><i class=menu-item></i>No hay pasado</a></li>
		<li id="menu-item-2089218" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nosoloradio/"><i class=menu-item></i>Nosoloradio</a></li>
		<li id="menu-item-2089219" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/traumreise/"><i class=menu-item></i>Traumreise</a></li>
		<li id="menu-item-2089220" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/experimental/"><i class=menu-item></i>Xperimental Sound System</a></li>
		<li id="menu-item-2089221" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zuriabeltzez/"><i class=menu-item></i>Zuria Beltzez</a></li>
	</ul>
</li>
	<li id="menu-item-1087197" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class=menu-item></i>Sociales</a>
	<ul class="sub-menu">
		<li id="menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/adesalambrar/"><i class=menu-item></i>A desalambrar</a></li>
		<li id="menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/atodogas/"><i class=menu-item></i>A todo gas</a></li>
		<li id="menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/berbetan/"><i class=menu-item></i>Berbetan</a></li>
		<li id="menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/puente/"><i class=menu-item></i>El puente de Mostar</a></li>
		<li id="menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/excavar/"><i class=menu-item></i>Excavar en tiempos revueltos</a></li>
		<li id="menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/filosofia/"><i class=menu-item></i>Filosofía para Mentes Inquietas</a></li>
		<li id="menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/gazte/"><i class=menu-item></i>Gazte Bulkadak</a></li>
		<li id="menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/holalatinoamerica/"><i class=menu-item></i>Hola Latinoamérica</a></li>
		<li id="menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/joanzikutara/"><i class=menu-item></i>Joan Zikutara</a></li>
		<li id="menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lapila/"><i class=menu-item></i>La pila</a></li>
		<li id="menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/telarana/"><i class=menu-item></i>La Telaraña</a></li>
		<li id="menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/masasfalto/"><i class=menu-item></i>Mas Asfalto</a></li>
		<li id="menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/onosera/"><i class=menu-item></i>O no será-Edo ez da izango</a></li>
		<li id="menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/piuke/"><i class=menu-item></i>Piuke Ausart</a></li>
		<li id="menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/uhintifada/"><i class=menu-item></i>Uhintifada</a></li>
		<li id="menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/whatthebasque/"><i class=menu-item></i>What the basque</a></li>
		<li id="menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/katutaxepia/"><i class=menu-item></i>Κάτω τα χέρια</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                            <a href="#" class="iva-mobile-dropdown"><span></span><span></span><span></span><span></span></a>
                    </div>
            </div>
            <!-- /inner-->
            <div class="iva-mobile-menu"><ul id="menu-menu-orokorra" class="iva_mmenu"><li id="mobile-menu-item-86186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://halabedi.eus/es/">NOTICIAS</a></li>
<li id="mobile-menu-item-86192" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion"><a href="https://halabedi.eus/es/iritziak/">OPINIÓN</a></li>
<li id="mobile-menu-item-87248" class="menu-item menu-item-type-post_type_archive menu-item-object-video"><a href="https://halabedi.eus/es/bideoak/">HALA BIDEO</a></li>
<li id="mobile-menu-item-86279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/agenda/">AGENDA</a></li>
<li id="mobile-menu-item-86187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">PROGRAMACIÓN<span class="iva-children-indenter"><i class="fa fa-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="mobile-menu-item-1087194" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Cultura<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089194" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/alaibedi/"><i class="iva_menuicon fa menu-item fa-lg"></i>Alai bedi</a></li>
		<li id="mobile-menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bertxoko/"><i class="iva_menuicon fa menu-item fa-lg"></i>Bertxoko</a></li>
		<li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/erraietatik/"><i class="iva_menuicon fa menu-item fa-lg"></i>Erraietatik</a></li>
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/euskaldun/"><i class="iva_menuicon fa menu-item fa-lg"></i>Euskalduntxarrak</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kakatzarra/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kakatzarra</a></li>
		<li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kasakatxan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kasakatxan</a></li>
		<li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laboratorio/"><i class="iva_menuicon fa menu-item fa-lg"></i>Laboratorio Plat de cine</a></li>
		<li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pixel/"><i class="iva_menuicon fa menu-item fa-lg"></i>Píxel</a></li>
		<li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/poeta/"><i class="iva_menuicon fa menu-item fa-lg"></i>Poeta madarikatuak</a></li>
		<li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/tropadobreoghan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Tropa de Breoghan</a></li>
	</ul>
</li>
	<li id="mobile-menu-item-1087195" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Magazines<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089195" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hizpidea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hizpidea</a></li>
		<li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kantoia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kantoia</a></li>
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sueltalaolla/"><i class="iva_menuicon fa menu-item fa-lg"></i>Suelta la olla</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zebrabidea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Zebrabidea</a></li>
	</ul>
</li>
	<li id="mobile-menu-item-1087196" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Música<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089196" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/pulgadas/"><i class="iva_menuicon fa menu-item fa-lg"></i>12 pulgada</a></li>
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/arimabeltza/"><i class="iva_menuicon fa menu-item fa-lg"></i>Arima Beltza</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/autotuneo/"><i class="iva_menuicon fa menu-item fa-lg"></i>Autotune o Barbarie</a></li>
		<li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/basati/"><i class="iva_menuicon fa menu-item fa-lg"></i>Basati Irratsaioa</a></li>
		<li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/bluecafe/"><i class="iva_menuicon fa menu-item fa-lg"></i>Blue cafe</a></li>
		<li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/desdeelabismo/"><i class="iva_menuicon fa menu-item fa-lg"></i>Desde el Abismo</a></li>
		<li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/ehtxo/"><i class="iva_menuicon fa menu-item fa-lg"></i>Eh txo!</a></li>
		<li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/sonotone/"><i class="iva_menuicon fa menu-item fa-lg"></i>El Sonotone</a></li>
		<li id="mobile-menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/errotaberri/"><i class="iva_menuicon fa menu-item fa-lg"></i>Erro ta berri</a></li>
		<li id="mobile-menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/etxeanjaus/"><i class="iva_menuicon fa menu-item fa-lg"></i>Etxean Jaus</a></li>
		<li id="mobile-menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/habelas/"><i class="iva_menuicon fa menu-item fa-lg"></i>Habelas Hainas</a></li>
		<li id="mobile-menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/hirukortxea/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hiru kortxea</a></li>
		<li id="mobile-menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/klask/"><i class="iva_menuicon fa menu-item fa-lg"></i>Klask!</a></li>
		<li id="mobile-menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/kontrapas/"><i class="iva_menuicon fa menu-item fa-lg"></i>Kontrapas</a></li>
		<li id="mobile-menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/labolaloca/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Bola Loca</a></li>
		<li id="mobile-menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lacalle/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Calle Del Ritmo</a></li>
		<li id="mobile-menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/laconquistadelpunk/"><i class="iva_menuicon fa menu-item fa-lg"></i>La conquista del Punk</a></li>
		<li id="mobile-menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaketa/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Maketa</a></li>
		<li id="mobile-menu-item-2089214" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lamaleta/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Malet (A) fonica</a></li>
		<li id="mobile-menu-item-2089215" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/latangueria/"><i class="iva_menuicon fa menu-item fa-lg"></i>La tanguería</a></li>
		<li id="mobile-menu-item-2089216" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nofunk/"><i class="iva_menuicon fa menu-item fa-lg"></i>No funk</a></li>
		<li id="mobile-menu-item-2089217" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nohaypasado/"><i class="iva_menuicon fa menu-item fa-lg"></i>No hay pasado</a></li>
		<li id="mobile-menu-item-2089218" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/nosoloradio/"><i class="iva_menuicon fa menu-item fa-lg"></i>Nosoloradio</a></li>
		<li id="mobile-menu-item-2089219" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/traumreise/"><i class="iva_menuicon fa menu-item fa-lg"></i>Traumreise</a></li>
		<li id="mobile-menu-item-2089220" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/experimental/"><i class="iva_menuicon fa menu-item fa-lg"></i>Xperimental Sound System</a></li>
		<li id="mobile-menu-item-2089221" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/zuriabeltzez/"><i class="iva_menuicon fa menu-item fa-lg"></i>Zuria Beltzez</a></li>
	</ul>
</li>
	<li id="mobile-menu-item-1087197" class="menu-item-type- menu-item-object- menu-item-has-children"><a href="#"><i class="iva_menuicon fa menu-item fa-lg"></i>Sociales<span class="iva-children-indenter"><i class="fa fa-caret-down"></i></span></a>
	<ul class="sub-menu">
		<li id="mobile-menu-item-2089197" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/adesalambrar/"><i class="iva_menuicon fa menu-item fa-lg"></i>A desalambrar</a></li>
		<li id="mobile-menu-item-2089198" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/atodogas/"><i class="iva_menuicon fa menu-item fa-lg"></i>A todo gas</a></li>
		<li id="mobile-menu-item-2089199" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/berbetan/"><i class="iva_menuicon fa menu-item fa-lg"></i>Berbetan</a></li>
		<li id="mobile-menu-item-2089200" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/puente/"><i class="iva_menuicon fa menu-item fa-lg"></i>El puente de Mostar</a></li>
		<li id="mobile-menu-item-2089201" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/excavar/"><i class="iva_menuicon fa menu-item fa-lg"></i>Excavar en tiempos revueltos</a></li>
		<li id="mobile-menu-item-2089202" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/filosofia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Filosofía para Mentes Inquietas</a></li>
		<li id="mobile-menu-item-2089203" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/gazte/"><i class="iva_menuicon fa menu-item fa-lg"></i>Gazte Bulkadak</a></li>
		<li id="mobile-menu-item-2089204" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/holalatinoamerica/"><i class="iva_menuicon fa menu-item fa-lg"></i>Hola Latinoamérica</a></li>
		<li id="mobile-menu-item-2089205" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/joanzikutara/"><i class="iva_menuicon fa menu-item fa-lg"></i>Joan Zikutara</a></li>
		<li id="mobile-menu-item-2089206" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/lapila/"><i class="iva_menuicon fa menu-item fa-lg"></i>La pila</a></li>
		<li id="mobile-menu-item-2089207" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/telarana/"><i class="iva_menuicon fa menu-item fa-lg"></i>La Telaraña</a></li>
		<li id="mobile-menu-item-2089208" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/masasfalto/"><i class="iva_menuicon fa menu-item fa-lg"></i>Mas Asfalto</a></li>
		<li id="mobile-menu-item-2089209" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/onosera/"><i class="iva_menuicon fa menu-item fa-lg"></i>O no será-Edo ez da izango</a></li>
		<li id="mobile-menu-item-2089210" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/piuke/"><i class="iva_menuicon fa menu-item fa-lg"></i>Piuke Ausart</a></li>
		<li id="mobile-menu-item-2089211" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/uhintifada/"><i class="iva_menuicon fa menu-item fa-lg"></i>Uhintifada</a></li>
		<li id="mobile-menu-item-2089212" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/whatthebasque/"><i class="iva_menuicon fa menu-item fa-lg"></i>What the basque</a></li>
		<li id="mobile-menu-item-2089213" class="menu-item-type- menu-item-object-"><a href="https://halabedi.eus/es/author/katutaxepia/"><i class="iva_menuicon fa menu-item fa-lg"></i>Κάτω τα χέρια</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><div class="iva-mobile-menu"><ul id="menu-goiko-menua-1" class="iva_mmenu"><li id="mobile-menu-item-86505" class="d-sm-block menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/informazioa/"><i class="iva_menuicon fa d-none fa-lg"></i>QUIENES SOMOS</a></li>
<li id="mobile-menu-item-86194" class="d-sm-block menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://latiendacomprometida.com/12_hala-bedi"><i class="iva_menuicon fa d-none fa-lg"></i>TIENDA</a></li>
<li id="mobile-menu-item-98723" class="d-sm-block menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/taberna/"><i class="iva_menuicon fa d-none fa-lg"></i>TABERNA</a></li>
<li id="mobile-menu-item-87418" class="d-sm-block menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/kontaktua/"><i class="iva_menuicon fa d-none fa-lg"></i>CONTACTO</a></li>
<li id="mobile-menu-item-86197" class="d-sm-block menu-item menu-item-type-custom menu-item-object-custom"><a href="/es/wp-admin"><i class="iva_menuicon fa d-none fa-lg"></i>ACCESO</a></li>
<li id="mobile-menu-item-103501" class="mr-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://halabedi.eus/es/halabelarriak/"><i class="iva_menuicon fa announce fa-lg"></i>Hazte  <br/>socia!</a></li>
</ul></div>    </div>
</header>
	<div id="ajaxwrap">
            
    <script>
        (function ($) {
            try
            {
                $form = $('#ajaxwrap .wpcf7-form').eq(0);
                // register all the necessary events on the Contact Form 7 form
                wpcf7.initForm( $form );
                // register all the necessary events for the conditional logic to work
                wpcf7cf.initForm( $form );
                
            } catch (e)
            {
            }
            
        })(jQuery);
        
    </script>
            
	<div id="subheader"><div class="inner"><div class="breadcrumbs-full"><span><a class="home" href="https://halabedi.eus/es">Hala Bedi</a></span> &gt; <span class="item-cat"><a href="https://halabedi.eus/es/category/sueltalaolla/">Suelta la olla</a></li> &gt; </span><span class="item-current item-121090"><strong class="bread-current bread-121090" title="¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan»">¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan»</strong></span></div></div></div><div class="iva_page_bg"></div>	<div id="main" class="rightsidebar">

	<div id="primary" class="pagemid">
	<div class="inner">

		<div class="content-area">

			
					<div class="post-121090 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak category-internacional category-sueltalaolla tag-crisis-ecologica tag-crisis-energetica tag-escasez tag-explotacion-del-planeta tag-limites-productivos tag-sistema-capitalista" id="post-121090">
						<div class="post_content">

						                                                    
                                                						<h1 class="entry-title">¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan»</h1>
						
												<div class="post-info">
						<div class="post-metadata"><span><i class="fa fa-calendar"></i>&nbsp;octubre 19</span>&nbsp;<span><i class="fa fa-user"></i>&nbsp;<a href="https://halabedi.eus/es/author/sueltalaolla/">Suelta la olla</a></span>&nbsp;<span>En<a href="https://halabedi.eus/es/category/berriak/">Noticias</a>, <a href="https://halabedi.eus/es/category/sueltalaolla/internacional/">Internacional</a>, <a href="https://halabedi.eus/es/category/sueltalaolla/">Suelta la olla</a></span>&nbsp;<span><i class="fa fa-comments"></i>&nbsp;<a href="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/#respond">0</a></span></div>						</div><!-- post-info -->
						
						<div class="post-entry">
                                                                                                                <div class="excerpt">
                                                            <p style="text-align:justify;">
                                                                <strong>Hablamos con Juan Ibarrondo, nuestro colaborador habitual para esta sección, sobre cuestiones como la crisis energética, la escasez de materiales en el comercio globalizado, el cambio climático y guerra económica a nivel global.</strong>
                                                            
                                                                                                                        </p>
                                                        </div>
                                                                                                                <div class="postimg">
	<figure>
	<a title="Enlace permanente a ¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan»" href="https://halabedi.eus/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/">
		                            <img src="https://halabedi.eus/wp-content/uploads/2020/12/que-mundo.jpg" alt="¡Qué mundo! | «Los síntomas de malfunción del sistema aumentan»" class="postimg"/>
            	</a>
	</figure>
</div>
                                                        							<p>Juan Ibarrondo nos trae a la mesa las causas estructurales y coyunturales que están produciendo una crisis económica y energética a nivel global, así como sus síntomas. Además, tratamos los límites del sistema productivista, en relación a la crisis energética y ecológica, que empiezan a hacerse cada vez más tangibles en distintas partes del planeta.</p>
<p>Aquí podéis escuchar esta interesante colaboración:</p>
<ul data-playlist="any-playlist" class="album-playlist">
<li>
<a class="fap-single-track no-ajaxy" data-id="121056" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/2021/10/211018Quemundocorresponsalia.mp3" title="Suelta la olla: ¡Qué mundo! | "Los síntomas de malfunción del sistema aumentan"" rel="https://halabedi.eus/wp-content/uploads/2020/12/que-mundo.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Suelta la olla: ¡Qué mundo! | "Los síntomas de malfunción del sistema aumentan"</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:29:39</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-121056">4</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="121056" class="likes_count-121056">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="121056" data-download="221780974af69e8f5de1def424618e58fbb0bab7b5d4f4013762502b4a49395d0f7a014ffeb02750b1c5118d6e476869e3ebd5f5777cb6150f905c20eb1cf48f9540102e474967d647a83355e3a5ab83f6a882396f2707481e1cca8987b613f23daa3d0d308bd8ade3072e43ac01f2b0b19a194c3b2241fe434bce412479997e4a6ee2c334d3baaddf50b94901b81948"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">1</span></span>
</div><!-- .mp3options -->
</li>
</ul>
                                                        <ul data-playlist="any-playlist" class="album-playlist">
</ul>							                                                    <p style="clear:both;"></p>
<div id="membership-announce">
<h1>¿Quieres apoyar a Hala Bedi?</h1>
<p>En Hala Bedi construimos un proyecto comunicativo libre, comunitario y transformador. En el día a día, cientos de personas participamos en este proyecto, observando la realidad que nos afecta y tratando de transformarla junto a los movimientos populares. </p>
<p>Nuestros contenidos son libres porque nadie nos dicta qué podemos publicar y qué no. Y porque difundimos estos contenidos de forma libre y gratuita, con el objetivo de difundir, compartir y transformar.</p>
<p>Sin halabelarris, las socias y socios que apoyan económicamente a Hala Bedi, esto no sería posible. ¡Hazte halabelarri y apoya a Hala Bedi!</p>
<div class="membership-announce-button">
<a href="/halabelarriak/">EGIN ZAITEZ HALABELARRI</a>
</div>
</div>						</div><!-- .post-entry -->
						<ul class="post__tags"><li><a href="https://halabedi.eus/es/tag/crisis-ecologica/" rel="tag">crisis ecológica</a></li><li><a href="https://halabedi.eus/es/tag/crisis-energetica/" rel="tag">crisis energética</a></li><li><a href="https://halabedi.eus/es/tag/escasez/" rel="tag">escasez</a></li><li><a href="https://halabedi.eus/es/tag/explotacion-del-planeta/" rel="tag">explotación del planeta</a></li><li><a href="https://halabedi.eus/es/tag/limites-productivos/" rel="tag">límites productivos</a></li><li><a href="https://halabedi.eus/es/tag/sistema-capitalista/" rel="tag">sistema capitalista</a></li></ul>											</div><!-- .post-content -->
				</div>
									<span class="edit-link"><a class="post-edit-link" href="https://halabedi.eus/wp-admin/post.php?post=121090&#038;action=edit&#038;classic-editor">Editar</a></span>
				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es/que-mundo-los-sintomas-de-malfuncion-del-sistema-aumentan/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://halabedi.eus/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div id="mtcaptcha-1548693770"></div>        <script type="text/javascript">
                if(typeof mtcaptchaConfig != "undefined") {
                    mtcaptchaConfig.renderQueue.push('mtcaptcha-1548693770');
                }
        </script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='121090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="_wp_unfiltered_html_comment_disabled" name="_wp_unfiltered_html_comment_disabled" value="0179e0933f" /><script>(function(){if(window===window.parent){document.getElementById('_wp_unfiltered_html_comment_disabled').name='_wp_unfiltered_html_comment';}})();</script>
</form>	</div><!-- #respond -->
	
							<div id="nav-below" class="navigation">
					<div class="nav-previous">&larr; <a href="https://halabedi.eus/es/corresponsalia-internacional-elecciones-en-rusia/" rel="prev">Corresponsalía internacional | Elecciones en Rusia</a></div>
					<div class="nav-next"><a href="https://halabedi.eus/es/feminismos-festival-anticolonial-en-gasteiz-y-bilbo/" rel="next">Feminismos | Festival Anticolonial en Gasteiz y Bilbo</a> &rarr;</div>
				</div><!-- #nav-below-->
			
			
			
		</div>	<!-- .content-area -->

		<div id="sidebar">
	<div class="sidebar-inner widget-area">

		<aside id="media_image-12" class="widget widget_media_image"><a href="/halabelarriak/"><img class="image " src="https://halabedi.eus/wp-content/uploads/2020/06/ONA.gif" alt="" width="357" height="657" /></a></aside><div class="clear"></div><aside id="podcasts_widget-5" class="widget widget_podcasts"><h3 class="widget-title">Últimos Podcasts</h3>
<ul data-playlist="any-playlist" class="album-playlist">
<li>
<a class="fap-single-track no-ajaxy" data-id="121105" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/uhintifada/2021/20211014-Uhintifada-412.mp3" title="Uhintifada: Sausan Al Khouli: «Si los defensores de la causa han fracasado lo que hay que cambiar es a ellos, y no la causa. La ANP ha demostrado que no tiene legitimidad para representar a la causa palestina»" rel="https://halabedi.eus/wp-content/uploads/2021/10/Sausan.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Uhintifada: Sausan Al Khouli: «Si los defensores de la causa han fracasado lo que hay que cambiar es a ellos, y no la causa. La ANP ha demostrado que no tiene legitimidad para representar a la causa palestina»</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:59:44</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-121105">7</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="121105" class="likes_count-121105">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="121105" data-download="3e71882587f3ba97e6712406244b5295f5fe35f28344170b6c9509c2a6920e5637fb325faca5caf130c0e6e1388bc6192e80516f707ba2f3d0aa21382252f13710f8796b4ff9803ef76ec5f1c17b6b01568b3a48dcb0243352576e382547712a07ca31ce5de81fc7f316103be1da5f895794bb1a23cead65cf2b14780f099e35740fb9c43054befcdc19baf51a1fb16010b1b9c43634d48266ff3a04446a4a72"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">3</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="121098" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/puente/2021/P.-166-editado.mp3" title="El puente de Mostar: PROG.166" rel="https://halabedi.eus/wp-content/uploads/2021/06/logoprueb-copia.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">El puente de Mostar: PROG.166</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:30:34</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-121098">0</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="121098" class="likes_count-121098">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="121098" data-download="2f85b107b4c3e2b12eab7d0f5323c4f65b2c8209d4c30c991478346cb479616dfff7b55affc3082a62bb956bafeb3f4c0003d667c73831ab43973f14740947640262bc05d676c39ddd17fe5f74010d652ab3479b0b0d9d9af379d276836bd91e25c13f869d2b0249da22ebfb211076029d84458093f0073dd7d9f00f5dcec5616b05c4dbd1fbdf28d66c780f91371fbe"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">1</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="121026" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/2021/10/211018onoseraBaterajotze.mp3" title="O no será-Edo ez da izango: 'Mugimenduan gaude, lurrikara gara!'" rel="https://halabedi.eus/wp-content/uploads/2021/10/EHNG.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">O no será-Edo ez da izango: 'Mugimenduan gaude, lurrikara gara!'</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:55:52</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-121026">0</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="121026" class="likes_count-121026">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="121026" data-download="31e189d8f68db4bc9abc98a3c478151054f1422038d52a018b7ad61207154c5d546ddca3b599aea10e7f90073299311e474b0e3ffee2e1bbd311d613402af5c30cdcb5cf00f0a0c5dbdc79b6a8c297c12a844ffbe64ad9bd04a78ef24e323b8f652d47409a05d5fcc137abf0c306d30625289b11ae14a6a655303b2978199d7e016195ef6de0a7e21ce924b08b7acf09"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="121024" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/Zuriabeltzez/2021/435.-Zuria-Beltzez-21-10-17.mp3" title="Zuria Beltzez: 435 : haritik tiraka" rel="https://halabedi.eus/wp-content/uploads/2021/10/20210921_163316.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Zuria Beltzez: 435 : haritik tiraka</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:53</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-121024">5</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="121024" class="likes_count-121024">&nbsp;0</span></span>
<span class="mp3o download music_download" data-id="121024" data-download="385caf18694892a2f2eb3892acf08322cea44aa05225d4465d582539fc3ee96e5d8ae0221f9df7dfaff4db6b9bd77d16ac1c6111040a167f2466eb66769f881b23d65552f33a12572912accd4b1bbb005469eb499aab8901b9d899a2d6b5fce3831cdd655c16f69a3a15a8c8b4a722a2c2cea72e6f38a4d61f0b89a7a4599fb939040bc67b1e2e8ecbcdaf5ae55cd5d966946366902a2316a8f21aa489e07280"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="120648" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/errotaberri/2021/errotaberri-2021-10-15.mp3" title="Erro ta berri: Antonio Zambujo, Marisa Monte, Monsieur Doumani..." rel="https://halabedi.eus/wp-content/uploads/2021/10/39.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Erro ta berri: Antonio Zambujo, Marisa Monte, Monsieur Doumani...</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:58:11</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-120648">2</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="120648" class="likes_count-120648">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="120648" data-download="15043bc8e7f11226688442e15f2a9ed52148fb84298375fffb8d9503557a5533aa9bca6cbcbd3cd54b72e40cadd66a138b174c7a04323313cc268185559a23e9c1c77049f682030d2787f90f7e5b2126aa8c921939275097423f0b88c597b93e0e063e25835c84147a67ef67e87e808765da1623bb7e4d21417dbdbdedc57ccbe1de6a8ce0d1ceca945534628894901d503d4e437f0e63b585a9ebba5fa5c290"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">2</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="120994" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/ehtxo/2021/ehtxo2.1nobedadeak.mp3" title="Eh txo!: 2. denboraldiko 1. programa. Nobedadeak" rel="https://halabedi.eus/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-12-at-13.33.48.jpeg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Eh txo!: 2. denboraldiko 1. programa. Nobedadeak</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:56:56</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-120994">15</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="120994" class="likes_count-120994">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="120994" data-download="6f91b6569241bc6f652513abcc030afa29bf9f4da7d6e1d91b5630024e981599f1805d2bd95d838ab9d398a0ff42df00be37db2136dad912e816341b587c64683cc527e440234e7f8e6a43cc64f2aa2ec8a2c0722a83424e3bbb70551c0354fe1d04c88c306e46d4ab24c1cbc192bf1901d296845a288760d1d3e30e0f108534fc7bc48991e2164c6982f1b0ce240b4a"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">3</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="120897" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/autotuneo/2021/AoB-1X07.mp3" title="Autotune o Barbarie: 1x07 Gasteiz Mix 2021" rel="">
<i class="ivaplay"></i>
</a>
<div class="track-title">Autotune o Barbarie: 1x07 Gasteiz Mix 2021</div><div class="iva_trackLength"><span class="iva_trackLength_info">01:16:05</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-120897">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="120897" class="likes_count-120897">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="120897" data-download="d4a8d15cb57915c2e0b5afa5165987b7114da54ec0a71ea2e051caec493abf51aef1cdd9833f7b1802bca394941c4e831c632d6e6bac2813384ec9f0db7a840811aefb5197a4a232d85040efe6c2ec802368f762ab648cebd706fa321c8dc55aee83c9a77ff93907ae349ab0acc908a047ab1c69387e1aa5f658735fa5169f366e93deb7edb5f11e116f15ac1de8864e"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="120887" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/labolaloca/2021/LBL2X02.mp3" title="La Bola Loca: 2X02 Top Verano" rel="">
<i class="ivaplay"></i>
</a>
<div class="track-title">La Bola Loca: 2X02 Top Verano</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:56:36</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-120887">3</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="120887" class="likes_count-120887">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="120887" data-download="f4a1c56c8026a37d0029722c50d9674f0c728e3331f7abecac18382d57569536f01ae23b6913bcb58772dd3d889f8140aff77b20569f2a60ffc4b3bb9a1f3ee485c1def3749ee9f31844c2bf965f8cad0d289c039ea5e90b50b48526bbfd73cc84eb8952ee8a36722920bc50e7b14604a6aa752910e9b0767d5b92d095e306bc6bd80842ffa280bb9a39b0084a2c2d46"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="120882" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/labolaloca/2021/LBL-2X01.mp3" title="La Bola Loca: 2X01 NYHC x BHCK" rel="">
<i class="ivaplay"></i>
</a>
<div class="track-title">La Bola Loca: 2X01 NYHC x BHCK</div><div class="iva_trackLength"><span class="iva_trackLength_info">01:22:58</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-120882">2</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="120882" class="likes_count-120882">&nbsp;1</span></span>
<span class="mp3o download music_download" data-id="120882" data-download="7a858c4649bb37ff3b73c5a9f4f025576423d7096bbad742886888847112c3c90e69a06b1843e1c8ae7b6ac628c946f71221ae913cd68fce94abc185823ca2afcf94933543880ff83fb467fa916e79bf25f7e081d75e0761f06f22d5c412138a47c441f58df4b8ab18f9ce55bad75faa7372a7749313e09c5f74ae10b35cd5769e449a068a729da06b8e1b6e90b5c880"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
<li>
<a class="fap-single-track no-ajaxy" data-id="120742" data-enqueue="no" data-meta="#single-player-meta" href="https://halabedi.eus/wp-content/uploads/podcasts/experimental/2021/XSS226-cubo-suenos-con-serpientes.mp3" title="Xperimental Sound System: XSS226 | Cubo | Sueños Con Serpientes" rel="https://halabedi.eus/wp-content/uploads/2021/10/XSS226-cubo-suenos-con-serpientes-web.jpg">
<i class="ivaplay"></i>
</a>
<div class="track-title">Xperimental Sound System: XSS226 | Cubo | Sueños Con Serpientes</div><div class="iva_trackLength"><span class="iva_trackLength_info">00:56:37</span></div>
<div class="mp3options">
<span class="mp3o iva_playCount"><i class="fa fa-play fa-fw"></i><span class="ivaplay-120742">2</span></span>
<span class="mp3o track_like"><i class="far fa-thumbs-up"></i><span data-action="like" data-id="120742" class="likes_count-120742">&nbsp;2</span></span>
<span class="mp3o download music_download" data-id="120742" data-download="5ea1848f77ee09f4647f63cebb82793f7c3039a7baafb2a4d479e692d28c95b5fdfba82170a0f4e23a88e351027613b884f1175319140c99bec6f4cbc720f60e85af6addf03a3a59a97f744196ed2e07b4f38615ba094dc58897902e4a5bd21704c1756b2afa1e352366089042d951d0aaf45c3d2efc701f39f4ddf7e8f6070b6efc14e181ee662482eb9e4304a0860135d81120d3b69cd97fb9fc186c4d0a0198c703554193de9588802da1357666fa"><i class="fa fa-download fa-lg"></i><span class="iva_dcount">0</span></span>
</div><!-- .mp3options -->
</li>
</ul></aside><div class="clear"></div><aside id="media_image-11" class="widget widget_media_image"><a href="https://latiendacomprometida.com/12_hala-bedi"><img class="image " src="https://halabedi.eus/wp-content/uploads/2020/06/MATERIALA-GIF.gif" alt="" width="300" height="600" /></a></aside><div class="clear"></div><aside id="events_widget-4" class="widget Events-wg"><h3 class="widget-title">Próximos eventos</h3><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Oct</span><span class="year">20</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/eguneroko-indarkeria-matxistaren-aurrean-antolakuntza-feminista/" rel="bookmark" >Eguneroko indarkeria matxistaren aurrean, antolakuntza feminista</a></h4><div class="event_info"></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Oct</span><span class="year">21</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/formazio-politikoa-eta-herri-hezitzaileak/" rel="bookmark" >Formazio politikoa eta herri hezitzaileak</a></h4><div class="event_info"></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Oct</span><span class="year">22</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/zapateneo-19-urteurrena-4/" rel="bookmark" >Zapateneo 19. Urteurrena</a></h4><div class="event_info"></div></div></div><div class="event_wwrap"><div class="event-meta"><span class="month">2021</span><span class="day">Oct</span><span class="year">22</span></div><div class="event-content"><h4 class="entry-title"><a href="https://halabedi.eus/es/event/festival-anticolonial/" rel="bookmark" >Festival anticolonial</a></h4><div class="event_info"></div></div></div></aside><div class="clear"></div><aside id="popular_widget-3" class="widget widget_postslist">
<h3 class="widget-title">Más leídas</h3>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/feminismos-gabriella-nuru-para-mi-no-hay-feminismo-sin-un-pensamiento-antirracista/" title="«Para mí no hay feminismo sin un pensamiento antirracista»"><img  width="70"  height="50"  class="imgborder"  alt="»Para mí no hay feminismo sin un pensamiento antirracista»" src="https://halabedi.eus/wp-content/uploads/2019/06/gabriella-Nuru-verk-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/feminismos-gabriella-nuru-para-mi-no-hay-feminismo-sin-un-pensamiento-antirracista/" rel="bookmark" >«Para mí no hay feminismo sin un pensamiento antirracista»</a></h4>
</div>
</div>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/hala-bideo-la-plantilla-de-sda-factory-se-ha-movilizado-por-un-empleo-digno-y-una-negociacion-sin-chantajes/" title="HALA BIDEO | La plantilla de SDA Factory se ha movilizado por un empleo digno y una negociación sin chantajes"><img  width="70"  height="50"  class="imgborder"  alt="HALA BIDEO | La plantilla de SDA Factory se ha movilizado por un empleo digno y una negociación sin chantajes" src="https://halabedi.eus/wp-content/uploads/2021/10/DSC9700-copia-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/hala-bideo-la-plantilla-de-sda-factory-se-ha-movilizado-por-un-empleo-digno-y-una-negociacion-sin-chantajes/" rel="bookmark" >HALA BIDEO | La plantilla de SDA Factory se ha movilizado por un empleo digno y una negociación sin chantajes</a></h4>
</div>
</div>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/salud-mental-y-militancia-nos-han-vendido-un-falso-autocuidado-con-la-intencion-de-apaciguar-la-resistencia-a-este-sistema-2/" title="Salud mental y militancia | «Nos han vendido un falso autocuidado con la intención de apaciguar la resistencia a este sistema»"><img  width="70"  height="50"  class="imgborder"  alt="Salud mental y militancia | «Nos han vendido un falso autocuidado con la intención de apaciguar la resistencia a este sistema»" src="https://halabedi.eus/wp-content/uploads/2021/10/Nuria-Fargo-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/salud-mental-y-militancia-nos-han-vendido-un-falso-autocuidado-con-la-intencion-de-apaciguar-la-resistencia-a-este-sistema-2/" rel="bookmark" >Salud mental y militancia | «Nos han vendido un falso autocuidado con la intención de apaciguar la resistencia a este sistema»</a></h4>
</div>
</div>
<div class="popular_wrap">
<div class="popular-meta">
<a href="https://halabedi.eus/es/larunbatean-amaitu-zen-gasteizen-ibilian-ibilian-arabako-itzulia/" title="Larunbatean amaitu zen Gasteizen Ibilian Ibilian Arabako itzulia"><img  width="70"  height="50"  class="imgborder"  alt="Larunbatean amaitu zen Gasteizen Ibilian Ibilian Arabako itzulia" src="https://halabedi.eus/wp-content/uploads/2021/10/IMG_20211009_134835_367-70x50.jpg"></a>
</div>
<div class="popular-content">
<h4 class="entry-title"><a href="https://halabedi.eus/es/larunbatean-amaitu-zen-gasteizen-ibilian-ibilian-arabako-itzulia/" rel="bookmark" >Larunbatean amaitu zen Gasteizen Ibilian Ibilian Arabako itzulia</a></h4>
</div>
</div>
</aside><div class="clear"></div><aside id="media_image-14" class="widget widget_media_image"><a href="https://t.me/s/HalaBedi"><img class="image " src="https://halabedi.eus/wp-content/uploads/2020/06/telegram-banner.gif" alt="" width="357" height="657" /></a></aside><div class="clear"></div><aside id="media_image-13" class="widget widget_media_image"><a href="/kontaktua/"><img class="image " src="https://halabedi.eus/wp-content/uploads/2020/06/kontaktua_banner.gif" alt="" width="357" height="657" /></a></aside><div class="clear"></div>	</div><!-- .widget-area -->
</div><!-- #sidebar -->

	</div><!-- inner -->
</div><!-- #primary.pagemid -->

</div><!-- #Ajax wrap -->
</div><!-- #main -->

<div id="footer">

			<div id="skin-wrapper" data-skin-name="iva-jplayer">
			<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		</div>
	
	<div class="inner">
		<div class="footer-sidebar clearfix"><div class="one_third "><aside id="media_image-15" class="widget clearfix widget_media_image"><img class="image " src="https://halabedi.eus/wp-content/uploads/2020/06/webgunerako.png" alt="" width="300" height="382" /></aside></div><div class="one_third "><aside id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><span style="color: #ffad01;">HALA BEDI IRRATIA</span></h3>
<p style="text-align: center;"><span style="color: #ffffff;">Bueno Monreal, 16 – Behea<br> 01001 – Gasteiz – Araba</span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong>Telefonoa:</strong> 945 12 88 55 / 945 12 14 88</span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong>Erantzungailua:</strong> 945 12 27 38</span></p>
</div></aside><aside id="media_image-16" class="widget clearfix widget_media_image"><a href="https://www.arrosasarea.eus"><img class="image " src="https://halabedi.eus/wp-content/uploads/2019/05/ArrosaSarea2-206x60.png" alt="" width="206" height="60" /></a></aside></div><div class="one_third last"><aside id="custom_html-7" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center;"><span style="color: #ffad01;">LAGUNTZAILEAK</span></h4></div></aside><aside id="media_image-17" class="widget clearfix widget_media_image"><img class="image " src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakAFA-300x120.png" alt="" width="300" height="120" /></aside><aside id="media_image-18" class="widget clearfix widget_media_image"><img class="image " src="https://halabedi.eus/wp-content/uploads/2018/06/LogoakLaguntzaileakEJ-300x75.png" alt="" width="300" height="75" /></aside></div></div>
		<div class="copyright clearfix" style="color: white;text-align: center;padding-bottom: 4em;">
                                            <div class="container">
                        <div class="row">
                            <div class="col-xl-12">
                                <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="license" class=""><img src="https://halabedi.eus/wp-content/themes/halabedi/images/88x31.png" alt="Creative Commons-en baimena" /></a>&nbsp;&nbsp;&nbsp;2018 Gure eduki guztiak Creative Commons Aitortu 4.0 Nazioartekoa Baimen baten mende daude.
                            </div><!-- .col -->
                        </div><!-- .row -->

                    </div>
		</div>
		<!-- .copyright -->

	</div><!-- .inner -->
</div><!-- #footer -->

</div><!-- #wrapper -->
</div><!-- #layout -->

<script type="text/javascript">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</script>

<div id="skin-wrapper" data-skin-name="iva-jplayer">
	<input type="hidden" value="" id="iva_setInterval">
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
</div>

<div id="jp_container_1" class="jp-audio jp-radio">
	<div class="jp-type-single">
		<div class="jp-gui jp-interface">

			<div class="jp-close-btn"><i class="fa fa-headphones fa-fw"></i></div>

			<div class="jp-inner">

				<ul class="jp-controls">
					<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play fa-fw"></i></a></li>
					<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause fa-fw"></i></a></li>
                                        <!--li><a href="javascript:;" class="jp-sync" tabindex="1"><i class="fa fa-pause fa-fw"></i></a></li-->
					<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute"><i class="fa fa-volume-up fa-fw"></i></a></li>
					<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute"><i class="fa fa-volume-off fa-fw"></i></a></li>
				</ul>

				<div class="jp-volume-bar">
					<div class="jp-volume-bar-value"></div>
				</div>

				<div class="jp-progress">
					<div class="jp-image">
						<img class="jp-thumb" src="https://halabedi.eus/wp-content/themes/halabedi/images/transparent.png" height="30" width="30" style="display: none;">
					</div>
					<div class="jp-data">
						<span class="jp-title" style="display:block;"></span>
						<span class="jp-desc" style="display:block"></span>
					</div>
                                        <div class="jp-current-time" role="timer" aria-label="time" style="display:none;">&nbsp;</div>
                                        <div class="jp-seek-bar" style="display: none;">
                                                <div class="jp-play-bar"></div>
                                        </div>
                                        <div class="jp-duration" role="timer" aria-label="duration" style="display:none;">&nbsp;</div>
				</div>
                                
                                <div class="radio-info">
                                                                            <div class="jp-info">
                                            <a class="fap-single-track no-ajaxy" data-id="86184" data-enqueue="no" data-meta="#single-player-meta" href="https://stream.halabedi.eus:8443/hb2_64.mp3" title="HALA BEDI BI 88.8" rel="https://halabedi.eus/wp-content/uploads/2019/02/HB2-80x80.jpg">
                                                <i class="ivaplay"></i>
                                                <div class="jp-logo">
                                                    <img class="jp-logo-thumb" src="https://halabedi.eus/wp-content/uploads/2019/02/HB2-150x150.jpg" height="30" width="30" style="display: block;">
                                                </div>
                                            </a>
                                    </div>
                                                                            <div class="jp-info">
                                            <a class="fap-single-track no-ajaxy" data-id="86183" data-enqueue="no" data-meta="#single-player-meta" href="https://stream.halabedi.eus:8443/hb1_64.mp3" title="HALA BEDI BAT 107.4" rel="https://halabedi.eus/wp-content/uploads/2019/02/HB1-80x80.jpg">
                                                <i class="ivaplay"></i>
                                                <div class="jp-logo">
                                                    <img class="jp-logo-thumb" src="https://halabedi.eus/wp-content/uploads/2019/02/HB1-150x150.jpg" height="30" width="30" style="display: block;">
                                                </div>
                                            </a>
                                    </div>
                                                                        </div>

			</div><!-- .jp-inner -->
		</div><!-- .jp-interface -->
	</div><!-- .jp-type-single -->
</div><!-- .jp_container_1 -->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Web gune honek cookieak erabiltzen ditu zure nabigatzailea hobetzeko. Konforme zagozela asumitzen dugu, bestela desaktibatu ditzakezu. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Onartu</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Ukatu</a> <a href="https://halabedi.eus/cookie-politika/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Irakurri gehiago</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Pribatasun eta Cookie Politika</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://halabedi.eus/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='halabedi-css'  href='https://halabedi.eus/wp-content/uploads/wp-less-cache/halabedi.css?ver=1622319561' type='text/css' media='all' />
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-es.min.js?ver=1.11.4' id='jquery-ui-es-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.8.1' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-es.js?ver=5.8.1' id='jquery-ui-timepicker-es-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.8.1' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/simple-raffles/js/jquery.plugin.min.js' id='rfl-jquery-plugin-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/simple-raffles/js/jquery.countdown.min.js' id='rfl-jquery-countdown-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/halabedi.eus\/es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.easing.1.3.js?ver=5.8.1' id='hb-easing-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/superfish.js?ver=5.8.1' id='hb-sf-menu-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.preloadify.min.js?ver=5.8.1' id='hb-preloader-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.fitvids.js?ver=5.8.1' id='hb-fitvids-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/countdown.js?ver=1.0' id='hb-countdown-js'></script>
<script type='text/javascript' id='hb-flexslider-js-extra'>
/* <![CDATA[ */
var flexslider_args = {"slideeffect":"fade","slidespeed":"3000","slidednav":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.flexslider.js?ver=5.8.1' id='hb-flexslider-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/sys_custom.js?ver=1.0' id='hb-custom-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/waypoints.js?ver=5.8.1' id='hb-waypoints-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.jplayer.min.js?ver=5.8.1' id='jplayer-min-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/isotope.js?ver=5.8.1' id='hb-isotope-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/history.js?ver=5.8.1' id='hb-history-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='hb-ajaxify-js-extra'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/halabedi.eus\/es\/","ThemeDir":"https:\/\/halabedi.eus\/wp-content\/themes\/halabedi\/","choose_player":"radio","preloader_image":"","soundCloudClientID":"2d39dedd2219364c4faed0e0e02054be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/ajaxify.js?ver=5.8.1' id='hb-ajaxify-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.sticky.js?ver=5.8.1' id='sticky-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBY5TDXwWWAhWxdd3bSp9TX787Kjtu6D6I&#038;ver=5.8.1' id='hb-gmap-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/jquery.gmap.js?ver=5.8.1' id='hb-gmapmin-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/bootstrap/bootstrap.min.js?ver=5.8.1' id='boostrap-js-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/themes/halabedi/js/owl.carousel.min.js?ver=1.0.0' id='hb-owl-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/halabedi.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://halabedi.eus/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.4' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://halabedi.eus/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>
</body>
</html>